<!DOCTYPE html>
<html class="art clean section_meninger device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="opdalingen">
<title>Det er økonomien vi folkevalgte må ta hensyn til? -Opdalingen</title>
<meta name="description" content="Kan ordføreren være mer konkret på hva som vil skape økonomisk utvikling på kort og lang sikt." />
<meta name="keywords" content="" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/opdalingen/css/opdalingen.css?plussNy2"/>
<link href="http://static.polarismedia.no/skins/prod/publication/opdalingen/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/opdalingen/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/opdalingen/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/opdalingen/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/opdalingen/gfx/msfavicon.png"/>
<link rel="pingback" href="http://www.opdalingen.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Det er økonomien vi folkevalgte må ta hensyn til? "/>
<meta name="cXenseParse:recs:articleid" content="14034177"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:opdalingen-access" content="free"/>
<meta name="cXenseParse:opdalingen-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.opdalingen.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 216, secId: 15557, artId: 14034177
,topPosCenter: 'topbanner'
,topPosRight: 'skyskraper1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 15
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr2.js"></script>
<script src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<meta http-equiv="refresh" content="600"/>
<link rel="alternate" title="opdalingen RSS" href="http://www.opdalingen.no/meninger/?widgetName=polarisFeeds&amp;widgetId=11925227&amp;getXmlFeed=true" type="application/rss+xml" />
<meta property="fb:pages" content="236767459791032" />
<meta property="og:image" content="http://www.opdalingen.no/sistenytt/article13476963.ece/7ubx7n/BINARY/w980/IMG_IMG_doc6o7bsywqjnsg1_1_1_MGBN4TH.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Det er økonomien vi folkevalgte må ta hensyn til? "/>
<meta property="og:url" content="http://www.opdalingen.no/meninger/2017/01/09/Det-er-%C3%B8konomien-vi-folkevalgte-m%C3%A5-ta-hensyn-til-14034177.ece"/>
<meta property="og:site_name" content="opdalingen.no"/>
<meta property="article:published_time" content="2017-01-09T04:30:00+01:00"/>
<meta property="article:modified_time" content="2017-01-08T21:03:51+01:00"/>
<meta name="author" property="article:author" content="Børge Dahle"/>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=15557&pubId=216&cat=news&meta=classic&objId=14034177&type=article&title=Det+er+%c3%b8konomien+vi+folkevalgte+m%c3%a5+ta+hensyn+til%3f&url=http%3a%2f%2fwww.opdalingen.no%2fmeninger%2f2017%2f01%2f09%2fDet-er-%25C3%25B8konomien-vi-folkevalgte-m%25C3%25A5-ta-hensyn-til-14034177.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=15557&amp;pubId=216&amp;cat=news&amp;meta=classic&amp;objId=14034177&amp;type=article&amp;title=Det+er+%c3%b8konomien+vi+folkevalgte+m%c3%a5+ta+hensyn+til%3f&amp;url=http%3a%2f%2fwww.opdalingen.no%2fmeninger%2f2017%2f01%2f09%2fDet-er-%25C3%25B8konomien-vi-folkevalgte-m%25C3%25A5-ta-hensyn-til-14034177.ece" alt="" width="1" height="1" />
</noscript>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Kontakt oss</h3>
<br>
<p>Tips oss døgnet rundt på 992 75 900<br>
<a href="mailto:redaksjon@opdalingen.no">redaksjon@opdalingen.no</a></p>
<p>Redaktør Tore Aasheim 970 80 400<br>
<a href="mailto:tore.aasheim@opdalingen.no">tore.aasheim@opdalingen.no</a></p>
<p>Annonsesjef Laila Reitan 913 59 885<br>
<a href="mailto:annonse@opdalingen.no">annonse@opdalingen.no</a></p>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper1Container">
<div id="skyskraper1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|5928170|0|-1|ADTECH;cookie=info;alias=OP_Forside_Skyskraper1;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="false" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|5928170|0|-1|ADTECH;loc=300;alias=OP_Forside_Skyskraper1;cookie=info;grp=579428281" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|5928170|0|-1|ADTECH;loc=300;alias=OP_Forside_Skyskraper1;cookie=info;grp=579428281" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div id="allwaysSticky" class="widget polarisMarketing placement adtech">
<div id="skyskraper2Container">
<div id="skyskraper2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|5928168|0|-1|ADTECH;cookie=info;alias=OP_Forside_Skyskraper2;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="false" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|5928168|0|-1|ADTECH;loc=300;alias=OP_Forside_Skyskraper2;cookie=info;grp=579428281" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|5928168|0|-1|ADTECH;loc=300;alias=OP_Forside_Skyskraper2;cookie=info;grp=579428281" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<div class="widget polarisStories default coreStories">
<h5 class="smallHeader date">mandag 09.01 2017</h5>
<div class="article news ">
<span class="time">04:30</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.opdalingen.no/meninger/2017/01/09/Det-er-%C3%B8konomien-vi-folkevalgte-m%C3%A5-ta-hensyn-til-14034177.ece">
Det er økonomien vi folkevalgte må ta hensyn til? </a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="shortLinks" >
<ul>
<li><a rel="#tipsoss"><span>Kontakt oss</span></a></li>
<li><a href="http://opdalingen.no/kundeservice/">Kundeservice</a></li>
<li><a href="http://opdalingen.alda.no/leseavis?aviskode=OPD">Les eAvis</a></li>
</ul>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://opdalingen.no/" class="logo"><span>Opdalingen</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.opdalingen.no/pluss/"><span>Pluss</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://opdalingen.alda.no/minside?aviskode=OPD">Min side</a></li>
<li><a class="" href="http://opdalingen.alda.no/endreprofil?aviskode=OPD">Min bruker</a></li>
<li><a class="" href="http://opdalingen.alda.no/?aviskode=OPD">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5614d6d18ea79cda48e856fe',
timeout: 8000,
refresh_timeout: 60000,
varnish_expiration:172800,
status:true,
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr11881469"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Oppdal
</div>
<a href="http://www.opdalingen.no/vaerogfore/" target="_top">
<div class="weatherData">
<h5>i dag tidlig</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/04.png" alt="Skyet" />
</div>
<div class="temperature warm">1</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Sør-Trøndelag/Oppdal/Oppdal/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/sok/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på opdalingen.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.opdalingen.no/">
<span>Forsiden</span>
</a>
</li>
<li>
<a target="_top" href="http://www.opdalingen.no/nyheter/">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.opdalingen.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.opdalingen.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.opdalingen.no/hytteliv/">
<span>Hytteliv</span>
</a>
</li>
<li>
<a target="_top" href="http://www.opdalingen.no/ongdm/">
<span>ONGDM</span>
</a>
</li>
<li>
<a target="_top" href="http://www.opdalingen.no/matauk/">
<span>Matauk</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.opdalingen.no/meninger/" class="active">
<span>Meninger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.opdalingen.no/vaerogfore/">
<span>Vær og føre</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="temp-title hidden" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="temp-content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.opdalingen.no/" class="active">
<span>Forsiden</span>
</a>
</li>
<li class="hidden">
<a target="_top" href="http://opdalingen.alda.no/leseavis?aviskode=OPD">
<span>Les eAvis</span>
</a>
</li>
<li class="hidden">
<a target="_top" href="http://opdalingen.alda.no/?aviskode=OPD">
<span>Min side</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Markedsplass</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.opdalingen.no/" class="active">
<span>Forsiden</span>
</a>
</li>
<li>
<a target="_top" href="http://www.opdalingen.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="widget polarisCode html banner fourth facebook">
<span class="title"><a href="https://www.facebook.com/Opdalingen" target="_blank">Facebook</a></span>
</div>
<div class="widget polarisCode html banner fourth twitter">
<span class="title"><a href="https://twitter.com/opdalingen" target="_blank">Twitter</a></span>
</div>
<div class="widget polarisCode html banner fourth instagram">
<span class="title"><a href="https://www.instagram.com/opdalingen/" target="_blank">Instagram</a></span>
</div>
</div>
</div>
</div>
<div class="widget polarisMenu horizontal allContent">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.opdalingen.no/" class="active">
<span>Forsiden</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.5&appId=457511890948308";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|5928167|0|-1|ADTECH;cookie=info;alias=OP_Forside_Toppbanner;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="false" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|5928167|0|-1|ADTECH;loc=300;alias=OP_Forside_Toppbanner;cookie=info;grp=579428281" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|5928167|0|-1|ADTECH;loc=300;alias=OP_Forside_Toppbanner;cookie=info;grp=579428281" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<article class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.opdalingen.no/">Forsiden</a> / <a href="http://www.opdalingen.no/meninger/">Meninger</a>
<h1 class="title">
<span class="t100">
Det er økonomien vi folkevalgte må ta hensyn til?
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.opdalingen.no/sistenytt/article13476963.ece/7ubx7n/ALTERNATES/w980-default/IMG_IMG_doc6o7bsywqjnsg1_1_1_MGBN4TH.jpg" alt="Børge Dahle
(Foto: Arkivfoto)" title="Børge Dahle
(Foto: Arkivfoto)"/>
<p class="caption">
Børge Dahle
<span class="photographer">Foto: Arkivfoto</span>
</p>
</figure>
<h1 class="title">
<span class="t100">
Det er økonomien vi folkevalgte må ta hensyn til?
</span>
</h1>
<div class="lead">
Kan ordføreren være mer konkret på hva som vil skape økonomisk utvikling på kort og lang sikt.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Meninger</span>
<div class="articleAuthors" >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Skrevet av</span>&nbsp;
<span class="authorName">Børge Dahle</span>
</li>
</ul>
</div>
</div>
<div class="dateline">
<time class="published" datetime="2017-01-09 04:30"><span class="label">Publisert:</span> 09 januar 2017 04:30 AM
</time>
<time class="modified" datetime="2017-01-09 04:30"><span class="label">Sist oppdatert:</span> 09 januar 2017 04:30 AM
</time>
</div>
</div>
<div class="gridRow x6x4 articleMain"
>
<div class="gridUnit span6 textSize6">
<div class="fb-like" data-layout="button" data-action="recommend" data-show-faces="false" data-share="false"></div>
<div class="body">
<p><strong>Et utrolig utsagn</strong> sett i lys av det politiske forarbeidet dere i Arbeiderpartiet gjorde i forkant av folkeavstemmingen om kommunesammenslåing! Ap-representanter startet med skråsikre og negative uttalelser om sammenslåing med Oppdal. Når Withbro, Ap, med flere gikk inn for folkeavstemming, var stemningen blant politikerne klart i mot sammenslåing og en folkeavstemming ville trolig støtte opp om dette standpunktet. </p><p>Sp fikk imidlertid kommunestyret med på å møte Oppdal i en uforpliktende samtale. Sakte men sikkert forstod formannskapet de økonomiske og kompetansemessige fordelene med en sammenslåing, men Rennebus vanskelige økonomiske situasjon var sannsynligvis fortsatt ikke forstått. Kommuneøkonomien ble dermed ikke det sentrale argumentet for avgjørelsen.</p><p>Det hele ender med at formannskaps medlemmer, med ordfører og varaordfører i spissen, kom med det klare budskapet til folket: ”Vi har tvilt oss fram til at en sammenslåing er best.” </p><p><strong>På kommunestyremøtet etter folkeavstemmingen</strong> legger rådmannen fram kommunens økonomi med forslag om nedleggelse av Voll og Innset skole. Politikerne reagerer med sterke følelser og sinne. Selv om den økonomiske situasjonen burde ha vært godt kjent for politikerne innrømmet  de manglende innsikt. Det ble da bestemt at en måtte ha et ekstra infomøte for politikere om økonomien. Senere omtalt i avisa som ”et lukket møte”.</p><p>Dette ble en lite ansvarlig politisk prosess i gjennomføringen av en så avgjørende sak for kommunens befolkning. Og hovedansvaret ligger på politisk ledelse.  Det er grunnlag for å spørre om politiske ledelse ønsket å informere folket om den reelle kritiske økonomiske situasjonen i kommunen og om konsekvensene av et NEI til Oppdal? Eller hadde ikke politisk ledelse satt seg inn i den økonomiske situasjonen selv? Eller tredje alternativ – er dette et politisk spill? Hva som er verst må den enkelte vurdere. </p><p><strong>Ordfører Øie gikk høyt ut i valgkampen</strong> for at han skulle ta tak i næringsutvikling. Ordføreren uttaler seg stadig om mye positivt som skjer i kommunen. Kan ordføreren være mer konkret på hva som vil skape økonomisk utvikling på kort og lang sikt.</p><p>Når ordføreren mener at økonomien tilsier at en må legge ned Voll skole av økonomiske grunner, er det da kortsiktige eller langsiktige økonomiske vurderinger sett i forhold til framtidig næringsutvikling? Driver ordføreren med vikarierende argumentasjon i disse sakene? </p><p>Voll er et levende lokalsamfunn, med et engasjert bygdefolk. Ei bygd med sterk identitet, med store kvaliteter, et aktivt næringsliv og en ressurs for framtiden.</p><p><strong>En dårlig politisk avgjørelse</strong> fører ofte til nye dårlige avgjørelser. Politikere – tenk dere om før dere knekker all entusiasme og troen på en framtid i Rennebu.  </p>
</div>
<div class="widget polarisCode html pullLeft" >
<div class="widget polarisCode html">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Opdalingen:</h5>
</div>
<div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
</div>
</div>
<div class="fb-like" data-layout="button" data-action="recommend" data-show-faces="false" data-share="false"></div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">//var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-566e980b7623a34a"></script>
<!-- AddThis Button END -->
<div class="widget disqus comments">
<div id="disqus_thread"
class="js-require-widget"
data-button-selector=""
data-widget="disqus@comments"
data-short-name="opdalingen"
data-title="Det er økonomien vi folkevalgte må ta hensyn til?"
data-url="http://www.opdalingen.no/meninger/2017/01/09/Det-er-%C3%B8konomien-vi-folkevalgte-m%C3%A5-ta-hensyn-til-14034177.ece"
data-identifier="14034177"
data-developer="0">
</div>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="factbox" >
</div>
<div class="widget polarisStories default articleNews themeBox" >
<div class="widget polarisCode html">
<div class="header">
<h5>Leses nå</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div>
</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Meninger
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.opdalingen.no/meninger/2017/01/09/Det-er-%C3%B8konomien-vi-folkevalgte-m%C3%A5-ta-hensyn-til-14034177.ece">
<img src="http://www.opdalingen.no/sistenytt/article13476963.ece/7ubx7n/ALTERNATES/w80-square/IMG_IMG_doc6o7bsywqjnsg1_1_1_MGBN4TH.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.opdalingen.no/meninger/2017/01/09/Det-er-%C3%B8konomien-vi-folkevalgte-m%C3%A5-ta-hensyn-til-14034177.ece">
Det er økonomien vi folkevalgte må ta hensyn til? </a>
</span>
</h3>
<p class="lead">Kan ordføreren være mer konkret på hva som vil skape økonomisk utvikling på kort og lang sikt.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.opdalingen.no/meninger/2017/01/09/Det-er-%C3%B8konomien-vi-folkevalgte-m%C3%A5-ta-hensyn-til-14034177.ece">Meninger</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.opdalingen.no/meninger/2017/01/08/Innimellom-kan-jeg-faktisk-kjenne-p%C3%A5-b%C3%A5de-redsel-og-litt-fortvilelse-14027225.ece">
<img src="http://www.opdalingen.no/sistenytt/article14032422.ece/6an4hb/ALTERNATES/w80-square/signatur.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.opdalingen.no/meninger/2017/01/08/Innimellom-kan-jeg-faktisk-kjenne-p%C3%A5-b%C3%A5de-redsel-og-litt-fortvilelse-14027225.ece">
Innimellom kan jeg faktisk kjenne på både redsel og litt fortvilelse
</a>
</span>
</h3>
<p class="lead">Vi spiller ut rasismekortet så snart det byr seg en sjanse, og trekker fram religion som en felles trussel, for muslimer, det er skumle saker! </p>
<p class="storyLinks">
<a class="readMore" href="http://www.opdalingen.no/meninger/2017/01/08/Innimellom-kan-jeg-faktisk-kjenne-p%C3%A5-b%C3%A5de-redsel-og-litt-fortvilelse-14027225.ece">Signert</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.opdalingen.no/meninger/2017/01/07/Nei-vi-skor-oss-ikke-p%C3%A5-Oppdal-14029282.ece">
<img src="http://www.opdalingen.no/sistenytt/article14029276.ece/ksnizp/ALTERNATES/w80-square/rennebuhelsesenter.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.opdalingen.no/meninger/2017/01/07/Nei-vi-skor-oss-ikke-p%C3%A5-Oppdal-14029282.ece">
Nei, vi skor oss ikke på Oppdal
</a>
</span>
</h3>
<p class="lead">Vi vil brette opp ermene og legge til rette for å hjelpe naboen, på samme måte som Oppdal hjelper Rennebu på andre tjenesteområder.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.opdalingen.no/meninger/2017/01/07/Nei-vi-skor-oss-ikke-p%C3%A5-Oppdal-14029282.ece">Meninger</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.opdalingen.no/meninger/2017/01/07/Viktig-%C3%A5-tenke-p%C3%A5-det-lokale-14027188.ece">
<img src="http://www.opdalingen.no/sistenytt/article14027220.ece/coioda/ALTERNATES/w80-square/shopping_lokalt.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.opdalingen.no/meninger/2017/01/07/Viktig-%C3%A5-tenke-p%C3%A5-det-lokale-14027188.ece">
Viktig å tenke på det lokale
</a>
</span>
</h3>
<p class="lead">Hva er viktigst for deg? Å støtte opp under lokale skoler og barnehager, butikker eller aktiviteter, eller er det tidsklemma, lommeboka og din egen komfort som teller mest?</p>
<p class="storyLinks">
<a class="readMore" href="http://www.opdalingen.no/meninger/2017/01/07/Viktig-%C3%A5-tenke-p%C3%A5-det-lokale-14027188.ece">Leder</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.opdalingen.no/meninger/2017/01/05/En-skikkelig-drittstart-14020407.ece">
<img src="http://www.opdalingen.no/sistenytt/article14020394.ece/lkmjox/ALTERNATES/w80-square/colourbox_do.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.opdalingen.no/meninger/2017/01/05/En-skikkelig-drittstart-14020407.ece">
En skikkelig drittstart
</a>
</span>
</h3>
<p class="lead">Jeg startet slutten av juleferien med å bli bestevenn med badet.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.opdalingen.no/meninger/2017/01/05/En-skikkelig-drittstart-14020407.ece">Skråblikk</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisCode html">
<div class="fb-page" data-href="https://www.facebook.com/Opdalingen/" data-small-header="false" data-adapt-container-width="true" data-width="380" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Opdalingen/"><a href="https://www.facebook.com/Opdalingen/">Opdalingen</a></blockquote></div></div>
</div>
</div>
</div>
</article>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".banner.tip a">
</div>
<div class="topLine"></div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<div class="widget polarisCode html">
<h3 class="logo"><a title="Opdalingen" href="http://www.opdalingen.no/">Opdalingen</a></h3>
<p>
<span class="role">Sjefredaktør</span>
<a href="mailto:tore.aasheim@opdalingen.no">Tore Aasheim</a>
</p>
</div>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector="#footer .tipbutton a">
<a rel="#tipsoss"><span>Tips oss</span></a>
</div>
<div class="widget polarisCode html">
<p>
<span class="role">Tipstelefon</span>
992 75 900
</p>
<p>
<span class="role">E-post</span>
<a href="mailto:redaksjon@opdalingen.no">redaksjon@opdalingen.no</a>
</p>
<p>
<span class="role">Besøksadresse</span>
Inge Krokanns veg 3, 7340 Oppdal
</p>
</div>
</div>
<div class="footerChannels footerBlock last" >
<div class="widget polarisCode html">
<a href="#" class="kundesenter">Kundeservice</a>
<ul class="channels">
<li class="email"><a href="mailto:annonse@opdalingen.no"><span class="icon">E-post</span>annonse@opdalingen.no</a></li>
<li class="email"><a href="mailto:abonnement@opdalingen.no"><span class="icon">E-post</span>abonnement@opdalingen.no</a></li>
<li class="facebook"><a href="https://www.facebook.com/Opdalingen"><span class="icon">Facebook</span>facebook.com/Opdalingen</a></li>
<li class="rss"><a href="http://www.opdalingen.no/?widgetName=polarisFeeds&widgetId=11925227&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
</div>
<div class="disclaimer" >
<p>Opdalingen arbeider etter Vær Varsom-plakatens regler for god presseskikk. Se også Redaktøransvar.<br>Opdalingen har ikke ansvar for innhold på eksterne nettsider som det lenkes til.<br>opdalingen.no benytter informasjonskapsler. Mer info på <a href="http://polarismedia.no/datapolicy">polarismedia.no/datapolicy</a><br>Alt innhold er opphavsrettslig beskyttet 2015 © Opdalingen. Powered by Escenic.</p>
</div>
</div>
<div >
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
var siteId = null;
var mediaHouse = "opdalingen";
var mediaHouseGroup = "aag";
var hostname = mediaHouse+".no";
var persistedQueryId = "3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50";
var aldaAPI = "http://alda.no/cgi-bin/wspd_cgigen.sh/getStatusNy.r";
var aldaAPITimeout = 3000;
var aldaAPICall = {
userId: undefined,
mediehuskode: "OPD"
};
var spidProductNumber = 301705;
if ((window.location.href).match("http://www."+ hostname + "/annonsorinnhold/")) {
siteId = "1146317091766229921";
} else {
siteId = "1146317091766229921";
}
var origin = mediaHouseGroup+"-"+mediaHouse;
cX.callQueue.push(['setSiteId', siteId]);
cX.callQueue.push(['setEventAttributes', {
origin: origin,
persistedQueryId: persistedQueryId
}]);
function cxLogError(e) {
var errorMessage = e.message.substring(0,30);
console.log(e);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage
}]);
}
function isLocalStorage() {
try {
return localStorage.setItem("pol", "aris"), localStorage.removeItem("pol"), !0
} catch (e) {
return !1
}
}
if (isLocalStorage()) {
try {
//
//
// Send events
//
//
"use strict";
var e = {};
function checkSPiDObj(callback) {
var test = setInterval(function () {
if(typeof VGS != "undefined" && "hasProduct" in VGS && VGS._userStatus === "connected") {
clearInterval(test);
e["SPID_Innloggingsstatus"] = "Innlogget";
e["SPID_Kjonn"] = VGS._session.gender;
if(callback) {
callback();
}
}
}, 100);
}
function getCustomerData() {
VGS.hasProduct(spidProductNumber, function (r) {
if(typeof r === 'object') {
if(r.result) {
e["SPID_Abonnentsstatus"] = mediaHouse+"_Abonnent";
}
}
aldaAPICall.userId = r.userId;
// get data from ALDA
requireReady(['jquery'], function ($) {
$.ajax({
dataType: "jsonp",
timeout: aldaAPITimeout,
url: aldaAPI,
data: aldaAPICall,
jsonpCallback: "data",
success: function (r) {
if (r.hasOwnProperty('Data') && r.Data.length > 0) {
r = r.Data[0];
if (r.alder !== null) { e["ALDA_Alder"] = r.alder.toString(); }
if (r.dager !== null) { e["ALDA_Dager"] = r.dager.toString(); }
if (r.gender !== null) { e["ALDA_Kjonn"] = r.gender; }
if (r.kundestatus !== null) { e["ALDA_Kundestatus"] = r.kundestatus; }
if (r.pristype !== null) { e["ALDA_Produkt"] = r.pristype; }
if (r.hovedab !== null) { e["ALDA_Hovedabonnent"] = r.hovedab.toString(); }
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'No Data-property'
}]);
}
},
error: function (x, t, e) {
if (t === "timeout") {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Tidsavbrudd'
}]);
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Feil'
}]);
}
cX.callQueue.push(['sendEvent', 'enrich', e]);
},
complete: function (x, t) {
if((Object.keys(e).length) > 0) {
cX.callQueue.push(['sendEvent', 'enrich', e]);
}
sessionStorage.setItem("ALDA_APIRunFlag", 1);
}
});
});
});
}
if (sessionStorage.getItem("ALDA_APIRunFlag") === null) {
checkSPiDObj(getCustomerData);
}
//
// adding event-listeners from here
//
//
//logout
requireReady(['lib/spid'], function (spid) {
VGS.Event.subscribe("auth.logout", function (data) {
if (sessionStorage.getItem("ALDA_APIRunFlag")) {
sessionStorage.removeItem("ALDA_APIRunFlag");
}
cX.callQueue.push(['sendEvent', 'enrich', {
SPID_Hendelse: 'User logged out'
}]);
});
});
} catch (e) {
cxLogError(e);
}
} // end if(isLocalStorage)
return this;
})();
</script>
<script type="text/javascript">
/*\
|*|
|*| :: cookies.js ::
|*|
|*| A complete cookies reader/writer framework with full unicode support.
|*|
|*| Revision #1 - September 4, 2014
|*|
|*| https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*| https://developer.mozilla.org/User:fusionchess
|*|
|*| This framework is released under the GNU Public License, version 3 or later.
|*| http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*| Syntaxes:
|*|
|*| * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*| * docCookies.getItem(name)
|*| * docCookies.removeItem(name[, path[, domain]])
|*| * docCookies.hasItem(name)
|*| * docCookies.keys()
|*|
\*/
var cxp_docCookies = {
getItem: function(sKey) {
if (!sKey) {
return null;
}
return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
},
setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
return false;
}
var sExpires = "";
if (vEnd) {
switch (vEnd.constructor) {
case Number:
sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
break;
case String:
sExpires = "; expires=" + vEnd;
break;
case Date:
sExpires = "; expires=" + vEnd.toUTCString();
break;
}
}
document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
return true;
},
removeItem: function(sKey, sPath, sDomain) {
if (!this.hasItem(sKey)) {
return false;
}
document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
return true;
},
hasItem: function(sKey) {
if (!sKey) {
return false;
}
return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
},
keys: function() {
var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
return aKeys;
}
};
</script>
<script type="text/javascript">
(function() {
function exposeManuallyDesked() {
var fronted = document.getElementById("content").getElementsByTagName("a");
var articleIds = {};
for (i = 0; i < fronted.length; i++) {
var urlMatch = (fronted[i].href.match(/.*\/.*((-|article)|\?id=)(\d+)((.ece|.snd)|$)/));
if (urlMatch !== null) { articleIds[urlMatch[3]] = null; }
}
var ids = Object.keys(articleIds);
if (ids.length > 0) {
document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
} else {
document.cxp_ManuallyDeskedIds = [];
}
}
exposeManuallyDesked();
})();
</script>
<script type="text/javascript">
(function() {
document.addEventListener("DOMContentLoaded", function(e) {
var target = cxp_docCookies.getItem("cxp_clicked_source");
var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
if (target) {
if ((window.location.host + window.location.pathname) === target) {
var scrolling = window.setInterval(function() {
if (story) {
window.scrollBy(0, (story.getBoundingClientRect().top)-position);
window.clearInterval(scrolling);
cxp_docCookies.removeItem("cxp_clicked", "/");
cxp_docCookies.removeItem("cxp_clicked_source", "/");
cxp_docCookies.removeItem("cxp_clicked_position", "/");
}
story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
}, 500);
}
}
});
})();
</script>
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediasite = d["mediasite"];
var showLead = d["showLead"];
var breakingTitle = d["breakingTitle"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme") || breakingTitle !== "") { %-->
<h2 tmp:class="breakingTitle">{{breakingTitle}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
function cxpLogError(e, f) {
//console.log(e);
cX.callQueue.push(['setSiteId', '1145191191797132297']);
cX.callQueue.push(['setEventAttributes', {
origin: 'aag-malvikbladet',
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
var errorMessage = e.message.substring(0,30);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage,
BDP_ErrorFunc: f
}]);
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
window.t0 = window.performance.now();
var cxpConfig;
if (document.documentElement.classList.contains("art")) {
if (document.documentElement.classList.contains("device_mobile")) {
cxpConfig = [
{
siteId: "1146317091766229921",
widgetId: "b58553505ce2330c4a012f42708e068de81103bf",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "aag",
mediasite: "opdalingen",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
cxpConfig = [
{
siteId: "1146317091766229921",
widgetId: "98f97944cebe0f0d9d5fc7fce9c7c18442f7e666",
template: "cxp_storyTemplate",
containerId: "readingnow",
mediagroup: "aag",
mediasite: "opdalingen",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "small",
showLead: false,
storyTheme: []
},
{
siteId: "1146317091766229921",
widgetId: "c7a714bbd2d21d6b07e5e3024bd5b361798a2479",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "aag",
mediasite: "opdalingen",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
}
} else { //frontpage
if (document.documentElement.classList.contains("section_ece_frontpage")) {
cxpConfig = [
{
siteId: "1146317091766229921",
widgetId: "bd6b0de5fb4c2c853adf4abb289c394eb9263091", // Opdalingen - Front etasje fra Trønderbladet
template: "cxp_storyTemplate",
containerId: "tronderbladet",
mediagroup: "aag",
mediasite: "opdalingen",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "large",
showLead: false,
storyTheme: [],
breakingTitle: "Fra Trønderbladet:"
},
{
siteId: "1146317091766229921",
widgetId: "3abb4750fe40a2fa1bad07632332148d61401d0e", // Opdalingen - Front etasje fra Avisa-ST
template: "cxp_storyTemplate",
containerId: "avisa-st",
mediagroup: "aag",
mediasite: "opdalingen",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "large",
showLead: false,
storyTheme: [],
breakingTitle: "Fra Avisa Sør-Trøndelag:"
}
];
} else {
cxpConfig = [];
}
}
var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
for (var i=0; i < cxpConfig.length; i++) {
var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
var waitFor;
if (waitForIndex > -1) {
waitFor = cxpConfig[waitForIndex]["containerId"];
} else {
waitFor = null;
}
cxpObjects.push(new cxp(cxpConfig[i], waitFor));
}
if (cxpObjects.length > 0) {
cxpObjects[0].run();
}
});
</script>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/opdalingen/meninger",
"url": "http://www.opdalingen.no/meninger/2017/01/09/Det-er-%C3%B8konomien-vi-folkevalgte-m%C3%A5-ta-hensyn-til-14034177.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/opdalingen/meninger+url=http://www.opdalingen.no/meninger/2017/01/09/Det-er-%C3%B8konomien-vi-folkevalgte-m%C3%A5-ta-hensyn-til-14034177.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222291968715708030']);
cX.callQueue.push(['setSiteId', '1146317091766229921']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '6484264c339ca793719950da328a0c64c5c50fd5', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-69776254-3']);
_gaq.push(['_setDomainName', '.opdalingen.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
<script type="text/javascript">
//<![CDATA[
(function() {
var eaeImage = new Image(1, 1);
eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=14034177&pubId=216&meta=classic&objId=14034177&type=load&title=Det+er+%c3%b8konomien+vi+folkevalgte+m%c3%a5+ta+hensyn+til%3f&url=http%3a%2f%2fwww.opdalingen.no%2fmeninger%2f2017%2f01%2f09%2fDet-er-%25C3%25B8konomien-vi-folkevalgte-m%25C3%25A5-ta-hensyn-til-14034177.ece&cat=&amp;clientDT=' + new Date().getTime();
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=14034177&amp;pubId=216&amp;meta=classic&amp;objId=14034177&amp;type=load&amp;title=Det+er+%c3%b8konomien+vi+folkevalgte+m%c3%a5+ta+hensyn+til%3f&amp;url=http%3a%2f%2fwww.opdalingen.no%2fmeninger%2f2017%2f01%2f09%2fDet-er-%25C3%25B8konomien-vi-folkevalgte-m%25C3%25A5-ta-hensyn-til-14034177.ece&amp;cat=noscript" alt="" width="1" height="1" />
</noscript>
</body>
</html>
