<!DOCTYPE html>
<html class="art clean section_nyheter device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="opdalingen"/>
<title>«Et eldorado for utendørsaktiviteter» -Opdalingen</title>
<meta name="description" content="Norges største reisemagasin mener Oppdal er langt mer enn bare et vintersportssted." />
<meta name="keywords" content="" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/opdalingen/css/opdalingen.css?an"/>
<link href="http://static.polarismedia.no/skins/prod/publication/opdalingen/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/opdalingen/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/opdalingen/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/opdalingen/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/opdalingen/gfx/msfavicon.png"/>
<meta property="og:image" content="http://www.opdalingen.no/nyheter/article14951567.ece/6v3lfw/ALTERNATES/w980-default/COLOURBOX22769975"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="«Et eldorado for utendørsaktiviteter»"/>
<meta property="og:url" content="http://www.opdalingen.no/nyheter/2017/06/29/%C2%ABEt-eldorado-for-utend%C3%B8rsaktiviteter%C2%BB-14951568.ece"/>
<meta property="og:site_name" content="opdalingen.no"/>
<meta property="article:published_time" content="2017-06-29T14:07:05+01:00"/>
<meta property="article:modified_time" content="2017-06-29T14:07:38+01:00"/>
<meta name="author" property="article:author" content="Fredrik Borchgrevink Lange"/>
<link rel="pingback" href="http://www.opdalingen.no/xmlrpc"/>
<meta name="cXenseParse:title" content="«Et eldorado for utendørsaktiviteter»"/>
<meta name="cXenseParse:recs:articleid" content="14951568"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:opdalingen-access" content="free"/>
<meta name="cXenseParse:opdalingen-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.opdalingen.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 216, secId: 15353, artId: 14951568
,topPosCenter: 'topbanner'
,topPosRight: 'skyskraper1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 15
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2'
,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr2.js"></script>
<script src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<meta http-equiv="refresh" content="600"/>
<link rel="alternate" title="opdalingen RSS" href="http://www.opdalingen.no/nyheter/?widgetName=polarisFeeds&amp;widgetId=11925227&amp;getXmlFeed=true" type="application/rss+xml" />
<meta property="fb:pages" content="236767459791032" />
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=15353&pubId=216&cat=news&meta=classic&objId=14951568&type=article&title=%c2%abEt+eldorado+for+utend%c3%b8rsaktiviteter%c2%bb&url=http%3a%2f%2fwww.opdalingen.no%2fnyheter%2f2017%2f06%2f29%2f%25C2%25ABEt-eldorado-for-utend%25C3%25B8rsaktiviteter%25C2%25BB-14951568.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=15353&amp;pubId=216&amp;cat=news&amp;meta=classic&amp;objId=14951568&amp;type=article&amp;title=%c2%abEt+eldorado+for+utend%c3%b8rsaktiviteter%c2%bb&amp;url=http%3a%2f%2fwww.opdalingen.no%2fnyheter%2f2017%2f06%2f29%2f%25C2%25ABEt-eldorado-for-utend%25C3%25B8rsaktiviteter%25C2%25BB-14951568.ece" alt="" width="1" height="1" />
</noscript>
<div id="viewport">
<div id="outer">
<script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-opdalingen-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[980,500],[980,120],[980,240],[970,250]],"contentboard_2":[[980,150],[980,300],[980,500],[980,600],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240]],"brandboard":[[980,150],[980,300],[980,500],[980,600]] }');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-opdalingen',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': 'opdalingen_nyheter'
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
apntag.defineTag({
invCode: "no-opdalingen-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
});
};
// Run bid.
apntag.loadTags();
});
</script>
<div id="wallpaper" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="superbar" >
<div class="latestNews" >
<div class="widget polarisStories default coreStories">
<h5 class="smallHeader date">torsdag 29.06 2017</h5>
<div class="article news ">
<span class="time">14:07</span>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.opdalingen.no/nyheter/2017/06/29/%C2%ABEt-eldorado-for-utend%C3%B8rsaktiviteter%C2%BB-14951568.ece">
«Et eldorado for utendørsaktiviteter»
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="shortLinks" >
<ul>
<li><a rel="#tipsoss"><span>Kontakt oss</span></a></li>
<li><a href="http://opdalingen.no/kundeservice/">Kundeservice</a></li>
<li><a href="http://opdalingen.alda.no/leseavis?aviskode=OPD">Les eAvis</a></li>
</ul>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://opdalingen.no/" class="logo"><span>Opdalingen</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.opdalingen.no/pluss/"><span>Pluss</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://opdalingen.alda.no/minside?aviskode=OPD">Min side</a></li>
<li><a class="" href="http://opdalingen.alda.no/endreprofil?aviskode=OPD">Min bruker</a></li>
<li><a class="" href="http://opdalingen.alda.no/?aviskode=OPD">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5614d6d18ea79cda48e856fe',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301705,
subscriberUser:true,
shortcode: 'opd',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonWeather" >
<div id="yr11881469"
class="widget polarisWeather yr"
data-widget="weather@rotate"
data-active-class="active"
data-previous-class="prev"
data-interval="10000">
<div class="place js-place">
<div class="location">
Oppdal
</div>
<a href="http://www.opdalingen.no/vaerogfore/" target="_top">
<div class="weatherData">
<h5>nå</h5> <div class="icon">
<img src="http://static.polarismedia.no//skins/prod/publication/adressa/gfx/weather/01d.png" alt="Klarvær" />
</div>
<div class="temperature warm">21</div>
</div>
</a>
<div class="credit">
<a target="_top" href="http://www.yr.no/sted/Norge/Sør-Trøndelag/Oppdal/Oppdal/" title="Værvarsel fra Yr, levert av NRK og Meteorologisk institutt">Værvarsel fra Yr, levert av NRK og Meteorologisk institutt</a>
</div>
</div>
</div>
</div>
<div class="button buttonSearch" >
<button onclick="location.href='/search/';"><span></span></button>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://www.opdalingen.no/">
<span>Forsiden</span>
</a>
</li>
<li class="current">
<a target="_top" href="http://www.opdalingen.no/nyheter/" class="active">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.opdalingen.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li>
<a target="_top" href="http://www.opdalingen.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.opdalingen.no/hytteliv/">
<span>Hytteliv</span>
</a>
</li>
<li>
<a target="_top" href="http://www.opdalingen.no/ongdm/">
<span>ONGDM</span>
</a>
</li>
<li>
<a target="_top" href="http://www.opdalingen.no/matauk/">
<span>Matauk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.opdalingen.no/meninger/">
<span>Meninger</span>
</a>
</li>
<li>
<a target="_top" href="http://www.opdalingen.no/vaerogfore/">
<span>Vær og føre</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="temp-title hidden" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="temp-content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.opdalingen.no/" class="active">
<span>Forsiden</span>
</a>
</li>
<li class="hidden">
<a target="_top" href="http://opdalingen.alda.no/leseavis?aviskode=OPD">
<span>Les eAvis</span>
</a>
</li>
<li class="hidden">
<a target="_top" href="http://opdalingen.alda.no/?aviskode=OPD">
<span>Min side</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Markedsplass</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.opdalingen.no/" class="active">
<span>Forsiden</span>
</a>
</li>
<li>
<a target="_top" href="http://www.opdalingen.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary buttonBonanza" >
<div class="title" >
<h3 class="menuTitle">Snarveier</h3>
</div>
<div class="content" >
<div class="row" >
<div class="widget polarisCode html banner fourth facebook">
<span class="title"><a href="https://www.facebook.com/Opdalingen" target="_blank">Facebook</a></span>
</div>
<div class="widget polarisCode html banner fourth twitter">
<span class="title"><a href="https://twitter.com/opdalingen" target="_blank">Twitter</a></span>
</div>
<div class="widget polarisCode html banner fourth instagram">
<span class="title"><a href="https://www.instagram.com/opdalingen/" target="_blank">Instagram</a></span>
</div>
</div>
</div>
</div>
<div class="widget polarisMenu horizontal allContent">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.opdalingen.no/" class="active">
<span>Forsiden</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</header> <main id="content" role="main">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.5&appId=457511890948308";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<article class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.opdalingen.no/">Forsiden</a> / <a href="http://www.opdalingen.no/nyheter/">Nyheter</a>
<h1 class="title">
<span class="t100">
«Et eldorado for utendørsaktiviteter»
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.opdalingen.no/nyheter/article14951567.ece/6v3lfw/ALTERNATES/w980-default/COLOURBOX22769975" alt="Du kan sette utfor slalåmbakkene i Oppdal med sykkel og hjelm, skriver Magasinet Reiselyst. (Foto: Colourbox)" title="Du kan sette utfor slalåmbakkene i Oppdal med sykkel og hjelm, skriver Magasinet Reiselyst. (Foto: Colourbox)"/>
<p class="caption">
Du kan sette utfor slalåmbakkene i Oppdal med sykkel og hjelm, skriver Magasinet Reiselyst. <span class="photographer">Foto: Colourbox</span>
</p>
</figure>
<h1 class="title">
<span class="t100">
«Et eldorado for utendørsaktiviteter»
</span>
</h1>
<div class="lead">
Norges største reisemagasin mener Oppdal er langt mer enn bare et vintersportssted.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyheter</span>
<div class="articleAuthors" >
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:"><span class="firstName">Fredrik</span><span class="surName">Borchgrevink Lange</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 99508477</li>
</ul> </div> <div class="dateline">
<time class="published" datetime="2017-06-29 02:07"><span class="label">Publisert:</span> 29 juni 2017 14:07 PM
</time>
<time class="modified" datetime="2017-06-29 02:07"><span class="label">Sist oppdatert:</span> 29 juni 2017 14:07 PM
</time>
</div>
</div>
</div>
<div class="gridRow x6x4 articleMain"
>
<div class="gridUnit span6 textSize6">
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="fb-like" data-layout="button" data-action="recommend" data-show-faces="false" data-share="false"></div>
<div class="body">
<p>
«Stedet er mest kjent for å være morsomt på vinteren, men du kan like gjerne dra hit på sommeren». Slik omtales Oppdal i en artikkel på dagbladet.no. Den fyldige reisereportasjen er skrevet av Norges største reisemagasin, Magasinet Reiselyst, som har besøkt fjellbygda på sommerstid.</p>
<p>
«Rå juving i naturen, zipline, fotturer og stisykling i verdensklasse. Oppdal er et eldorado for den som liker utendørs aktiviteter». Artikkelens forfatter mener at Oppdal har langt mer å by på enn bare vinteraktiviteter.</p>
<h2>
God reklame</h2>
<p>
Det er nok ikke alle som tenker over at kommunen lengst sør i Sør-Trøndelag kan være et ypperlig reisemål når snøen og kulda byttes ut med sol og varme.</p>
<p>
Men nettopp det prøver reisemagasinet å få fram i reportasjen. Her nevnes ikke bare aktiviteter, men også overnattingsmuligheter og spisesteder.</p>
<h2>
Tre store høydepunkt</h2>
<p>
Journalisten trekker fram tre høydepunkt i Oppdal om sommeren. Den ene aktiviteten er downhillsykling. «Ta heisen til toppen av Hovden og velg nedfart etter farge – grønn, rød eller svart. Løypenettet for sykkel er ikke så velpreparert, her er det mer ekte og naturlig som gjelder.»</p>
<p>
Zipline er den andre aktiviteten som anbefales. «30 meter over elva Driva sendes du ut i et 140 meter langt tau, og lander med et brak på andre siden. Hysterisk høyt og hylende morsomt bare man kommer over det første sjokket».</p>
<p>
Juving er det siste høydepunktet ifølge Magasinet Reiselyst. «Om du vil utfordre deg selv, barna eller naboen, så anbefales en halv dag i skogen ved Festajuvet. Her er åtte meter høye dropp ned i en jettegryte, trange passasjer ned fossefall, trasking på stier og avslutningsvis – en skyhøy via ferrata».</p>
<p>
 </p>
</div>
<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="widget polarisCode html pullLeft" >
<div class="widget polarisCode html">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Opdalingen:</h5>
</div>
<div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
</div>
</div>
<div class="fb-like" data-layout="button" data-action="recommend" data-show-faces="false" data-share="false"></div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">//var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-566e980b7623a34a"></script>
<!-- AddThis Button END -->
<div class="widget disqus comments">
<div id="disqus_thread"
class="js-require-widget"
data-button-selector=""
data-widget="disqus@comments"
data-short-name="opdalingen"
data-title="«Et eldorado for utendørsaktiviteter»"
data-url="http://www.opdalingen.no/nyheter/2017/06/29/%C2%ABEt-eldorado-for-utend%C3%B8rsaktiviteter%C2%BB-14951568.ece"
data-identifier="14951568"
data-developer="0">
</div>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="factbox" >
</div>
<div class="widget polarisStories default articleNews themeBox" >
<div class="widget polarisCode html">
<div class="header">
<h5>Leses nå</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div>
</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Nyheter
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.opdalingen.no/nyheter/2017/06/29/%C2%ABEt-eldorado-for-utend%C3%B8rsaktiviteter%C2%BB-14951568.ece">
<img src="http://www.opdalingen.no/nyheter/article14951567.ece/6v3lfw/ALTERNATES/w80-square/COLOURBOX22769975" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.opdalingen.no/nyheter/2017/06/29/%C2%ABEt-eldorado-for-utend%C3%B8rsaktiviteter%C2%BB-14951568.ece">
«Et eldorado for utendørsaktiviteter»
</a>
</span>
</h3>
<p class="lead">Norges største reisemagasin mener Oppdal er langt mer enn bare et vintersportssted. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.opdalingen.no/nyheter/2017/06/29/%C2%ABEt-eldorado-for-utend%C3%B8rsaktiviteter%C2%BB-14951568.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.opdalingen.no/nyheter/2017/06/28/Gleder-seg-til-at-omr%C3%A5det-blir-%C3%A5pnet-14947107.ece">
<img src="http://www.opdalingen.no/sistenytt/article14947204.ece/iiu4k8/ALTERNATES/w80-square/Gina%20Sch%C3%B8nheyder.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.opdalingen.no/nyheter/2017/06/28/Gleder-seg-til-at-omr%C3%A5det-blir-%C3%A5pnet-14947107.ece">
Gleder seg til at området blir åpnet
</a>
</span>
</h3>
<p class="lead">Gina Schønheyder ved Bakeriet SPRØ er bekymret for at kundene ikke finner frem. Nå gjøres tiltak får å åpne opp mest mulig til sommertrafikken.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.opdalingen.no/nyheter/2017/06/28/Gleder-seg-til-at-omr%C3%A5det-blir-%C3%A5pnet-14947107.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.opdalingen.no/nyheter/2017/06/28/Fiskesperra-i-Driva-m%C3%A5-%C3%A5pnes-14945706.ece">
<img src="http://www.opdalingen.no/sistenytt/article14945644.ece/iph8zt/ALTERNATES/w80-square/oddarnehoel_kommunestyre.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.opdalingen.no/nyheter/2017/06/28/Fiskesperra-i-Driva-m%C3%A5-%C3%A5pnes-14945706.ece">
- Fiskesperra i Driva må åpnes
</a>
</span>
</h3>
<p class="lead">Driva elveeierlag og Lønset grunneierlag mener fiskesperra ikke kan settes i drift før man får dokumentert at den hindrer fisken i å slippe gjennom.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.opdalingen.no/nyheter/2017/06/28/Fiskesperra-i-Driva-m%C3%A5-%C3%A5pnes-14945706.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.opdalingen.no/nyheter/2017/06/28/Slutter-i-Kraftlaget-og-flytter-til-Oslo-14943150.ece">
<img src="http://www.opdalingen.no/sistenytt/article14943153.ece/a68hkm/ALTERNATES/w80-square/ferdig_MG_0342.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.opdalingen.no/nyheter/2017/06/28/Slutter-i-Kraftlaget-og-flytter-til-Oslo-14943150.ece">
Slutter i Kraftlaget og flytter til Oslo
</a>
</span>
</h3>
<p class="lead">Skjer parallelt med at TrønderEnergi tar over nett- og strømsalgvirksomheten.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.opdalingen.no/nyheter/2017/06/28/Slutter-i-Kraftlaget-og-flytter-til-Oslo-14943150.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 payed">
<figure class="media image small left ">
<a href="http://www.opdalingen.no/nyheter/2017/06/28/%E2%80%93-Jeg-vil-gj%C3%B8re-mitt-beste-for-%C3%A5-l%C3%A6re-norsk-14940789.ece">
<img src="http://www.opdalingen.no/nyheter/article14940788.ece/yc6139/ALTERNATES/w80-square/sommerskole_innvandrertjenesten" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.opdalingen.no/nyheter/2017/06/28/%E2%80%93-Jeg-vil-gj%C3%B8re-mitt-beste-for-%C3%A5-l%C3%A6re-norsk-14940789.ece">
– Jeg vil gjøre mitt beste for å lære norsk
</a>
</span>
</h3>
<p class="lead">I år tilbyr Innvandrertjenesten sommerskole til noen av flyktningene som ganske nylig har blitt bosatt i kommunen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.opdalingen.no/nyheter/2017/06/28/%E2%80%93-Jeg-vil-gj%C3%B8re-mitt-beste-for-%C3%A5-l%C3%A6re-norsk-14940789.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisCode html">
<div class="fb-page" data-href="https://www.facebook.com/Opdalingen/" data-small-header="false" data-adapt-container-width="true" data-width="380" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Opdalingen/"><a href="https://www.facebook.com/Opdalingen/">Opdalingen</a></blockquote></div></div>
</div>
</div>
</div>
</article>
</main>
<footer id="footer" role="contentinfo">
<div class="widget polarisCode javascript">
<script type="text/javascript">
requireReady(['jquery'
], function ($
) {
setTimeout(function(){
if ( $("html").hasClass("spid-logged-in" ) ) {
} else {
var s = document.createElement("script");
s.type = "text/javascript";
s.src = "//24bfa814dc3546329290d899d02fd578.js.ubembed.com";
$("head").append(s);
}
}, 3000);
});
</script>
</div>
<div class="overlay" id="tipsoss">
<h3>Kontakt oss</h3>
<br>
<p>Tips oss døgnet rundt på 992 75 900<br>
<a href="mailto:redaksjon@opdalingen.no">redaksjon@opdalingen.no</a></p>
<p>Redaktør Tore Aasheim 970 80 400<br>
<a href="mailto:tore.aasheim@opdalingen.no">tore.aasheim@opdalingen.no</a></p>
<p>Annonsesjef Laila Reitan 913 59 885<br>
<a href="mailto:annonse@opdalingen.no">annonse@opdalingen.no</a></p>
</div>
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".banner.tip a">
</div>
<div class="topLine"></div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<div class="widget polarisCode html">
<h3 class="logo"><a title="Opdalingen" href="http://www.opdalingen.no/">Opdalingen</a></h3>
<p>
<span class="role">Sjefredaktør</span>
<a href="mailto:tore.aasheim@opdalingen.no">Tore Aasheim</a>
</p>
</div>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector="#footer .tipbutton a">
<a rel="#tipsoss"><span>Tips oss</span></a>
</div>
<div class="widget polarisCode html">
<p>
<span class="role">Tipstelefon</span>
992 75 900
</p>
<p>
<span class="role">E-post</span>
<a href="mailto:redaksjon@opdalingen.no">redaksjon@opdalingen.no</a>
</p>
<p>
<span class="role">Besøksadresse</span>
Inge Krokanns veg 3, 7340 Oppdal
</p>
</div>
</div>
<div class="footerChannels footerBlock last" >
<div class="widget polarisCode html">
<a href="#" class="kundesenter">Kundeservice</a>
<ul class="channels">
<li class="email"><a href="mailto:annonse@opdalingen.no"><span class="icon">E-post</span>annonse@opdalingen.no</a></li>
<li class="email"><a href="mailto:abonnement@opdalingen.no"><span class="icon">E-post</span>abonnement@opdalingen.no</a></li>
<li class="facebook"><a href="https://www.facebook.com/Opdalingen"><span class="icon">Facebook</span>facebook.com/Opdalingen</a></li>
<li class="rss"><a href="http://www.opdalingen.no/?widgetName=polarisFeeds&widgetId=11925227&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
</div>
<div class="disclaimer" >
<p>Opdalingen arbeider etter Vær Varsom-plakatens regler for god presseskikk. Se også Redaktøransvar.<br>Opdalingen har ikke ansvar for innhold på eksterne nettsider som det lenkes til.<br>opdalingen.no benytter informasjonskapsler. Mer info på <a href="http://polarismedia.no/datapolicy">polarismedia.no/datapolicy</a><br>Alt innhold er opphavsrettslig beskyttet 2015 © Opdalingen. Powered by Escenic.</p>
</div>
</div>
<div >
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
var siteId = "1146317091766229921";
var mediaHouse = "opdalingen";
var mediaHouseGroup = "aag";
var hostname = mediaHouse + ".no";
var persistedQueryId = "3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50";
var aldaAPI = "http://alda.no/cgi-bin/wspd_cgigen.sh/getStatusNy.r";
var aldaAPITimeout = 3000;
var aldaAPICall = {
userId: undefined,
mediehuskode: "OPD"
};
var spidProductNumber = 301705;
if ((window.location.href).match("http://www." + hostname + "/annonsorinnhold/")) {
siteId = "1146317091766229921";
} else {
siteId = "1146317091766229921";
}
var origin = mediaHouseGroup + "-" + mediaHouse;
cX.callQueue.push(['setSiteId', siteId]);
cX.callQueue.push(['setEventAttributes', {
origin: origin,
persistedQueryId: persistedQueryId
}]);
function cxLogError(e) {
var errorMessage = e.message.substring(0, 30);
console.log(e);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage
}]);
}
function isLocalStorage() {
try {
return localStorage.setItem("pol", "aris"), localStorage.removeItem("pol"), !0
} catch (e) {
return !1
}
}
if (isLocalStorage()) {
try {
//
//
// Send events
//
//
"use strict";
var e = {};
function checkSPiDObj(callback) {
var test = setInterval(function() {
if (typeof VGS != "undefined" && "hasProduct" in VGS && VGS._userStatus === "connected") {
clearInterval(test);
e["SPID_Innloggingsstatus"] = "Innlogget";
e["SPID_Kjonn"] = VGS._session.gender;
if (callback) {
callback();
}
}
}, 100);
}
function getCustomerData() {
VGS.hasProduct(spidProductNumber, function(r) {
if (typeof r === 'object') {
if (r.result) {
e["SPID_Abonnentsstatus"] = mediaHouse + "_Abonnent";
}
}
aldaAPICall.userId = r.userId;
// get data from ALDA
requireReady(['jquery'], function($) {
$.ajax({
dataType: "jsonp",
timeout: aldaAPITimeout,
url: aldaAPI,
data: aldaAPICall,
jsonpCallback: "data",
success: function(r) {
if (r.hasOwnProperty('Data') && r.Data.length > 0) {
r = r.Data[0];
if (r.alder !== null) {
e["ALDA_Alder"] = r.alder.toString();
}
if (r.dager !== null) {
e["ALDA_Dager"] = r.dager.toString();
}
if (r.gender !== null) {
e["ALDA_Kjonn"] = r.gender;
}
if (r.kundestatus !== null) {
e["ALDA_Kundestatus"] = r.kundestatus;
}
if (r.pristype !== null) {
e["ALDA_Produkt"] = r.pristype;
}
if (r.hovedab !== null) {
e["ALDA_Hovedabonnent"] = r.hovedab.toString();
}
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'No Data-property'
}]);
}
},
error: function(x, t, e) {
if (t === "timeout") {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Tidsavbrudd'
}]);
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Feil'
}]);
}
cX.callQueue.push(['sendEvent', 'enrich', e]);
},
complete: function(x, t) {
if ((Object.keys(e).length) > 0) {
cX.callQueue.push(['sendEvent', 'enrich', e]);
}
sessionStorage.setItem("ALDA_APIRunFlag", 1);
}
});
});
});
}
if (sessionStorage.getItem("ALDA_APIRunFlag") === null) {
checkSPiDObj(getCustomerData);
}
//
// adding event-listeners from here
//
//
//logout
requireReady(['lib/spid'], function(spid) {
VGS.Event.subscribe("auth.logout", function(data) {
if (sessionStorage.getItem("ALDA_APIRunFlag")) {
sessionStorage.removeItem("ALDA_APIRunFlag");
}
cX.callQueue.push(['sendEvent', 'enrich', {
SPID_Hendelse: 'User logged out'
}]);
});
});
} catch (e) {
cxLogError(e);
}
} // end if(isLocalStorage)
return this;
})();
</script>
<script type="text/javascript">
/*\
|*|
|*| :: cookies.js ::
|*|
|*| A complete cookies reader/writer framework with full unicode support.
|*|
|*| Revision #1 - September 4, 2014
|*|
|*| https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*| https://developer.mozilla.org/User:fusionchess
|*|
|*| This framework is released under the GNU Public License, version 3 or later.
|*| http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*| Syntaxes:
|*|
|*| * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*| * docCookies.getItem(name)
|*| * docCookies.removeItem(name[, path[, domain]])
|*| * docCookies.hasItem(name)
|*| * docCookies.keys()
|*|
\*/
var cxp_docCookies = {
getItem: function(sKey) {
if (!sKey) {
return null;
}
return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
},
setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
return false;
}
var sExpires = "";
if (vEnd) {
switch (vEnd.constructor) {
case Number:
sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
break;
case String:
sExpires = "; expires=" + vEnd;
break;
case Date:
sExpires = "; expires=" + vEnd.toUTCString();
break;
}
}
document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
return true;
},
removeItem: function(sKey, sPath, sDomain) {
if (!this.hasItem(sKey)) {
return false;
}
document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
return true;
},
hasItem: function(sKey) {
if (!sKey) {
return false;
}
return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
},
keys: function() {
var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
return aKeys;
}
};
</script>
<script type="text/javascript">
(function() {
function exposeManuallyDesked() {
var fronted = document.getElementById("content").getElementsByTagName("a");
var articleIds = {};
for (i = 0; i < fronted.length; i++) {
var urlMatch = (fronted[i].href.match(/.*\/.*((-|article)|\?id=)(\d+)((.ece|.snd)|$)/));
if (urlMatch !== null) { articleIds[urlMatch[3]] = null; }
}
var ids = Object.keys(articleIds);
if (ids.length > 0) {
document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
} else {
document.cxp_ManuallyDeskedIds = [];
}
}
exposeManuallyDesked();
})();
</script>
<script type="text/javascript">
(function() {
document.addEventListener("DOMContentLoaded", function(e) {
var target = cxp_docCookies.getItem("cxp_clicked_source");
var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
if (target) {
if ((window.location.host + window.location.pathname) === target) {
var scrolling = window.setInterval(function() {
if (story) {
window.scrollBy(0, (story.getBoundingClientRect().top)-position);
window.clearInterval(scrolling);
cxp_docCookies.removeItem("cxp_clicked", "/");
cxp_docCookies.removeItem("cxp_clicked_source", "/");
cxp_docCookies.removeItem("cxp_clicked_position", "/");
}
story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
}, 500);
}
}
});
})();
</script>
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediasite = d["mediasite"];
var showLead = d["showLead"];
var breakingTitle = d["breakingTitle"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme") || breakingTitle !== "") { %-->
<h2 tmp:class="breakingTitle">{{breakingTitle}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
function cxpLogError(e, f) {
//console.log(e);
cX.callQueue.push(['setSiteId', '1145191191797132297']);
cX.callQueue.push(['setEventAttributes', {
origin: 'aag-malvikbladet',
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
var errorMessage = e.message.substring(0,30);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage,
BDP_ErrorFunc: f
}]);
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
window.t0 = window.performance.now();
var cxpConfig;
if (document.documentElement.classList.contains("art")) {
if (document.documentElement.classList.contains("device_mobile")) {
cxpConfig = [
{
siteId: "1146317091766229921",
widgetId: "b58553505ce2330c4a012f42708e068de81103bf",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "aag",
mediasite: "opdalingen",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
cxpConfig = [
{
siteId: "1146317091766229921",
widgetId: "98f97944cebe0f0d9d5fc7fce9c7c18442f7e666",
template: "cxp_storyTemplate",
containerId: "readingnow",
mediagroup: "aag",
mediasite: "opdalingen",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "small",
showLead: false,
storyTheme: []
},
{
siteId: "1146317091766229921",
widgetId: "c7a714bbd2d21d6b07e5e3024bd5b361798a2479",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "aag",
mediasite: "opdalingen",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
}
} else { //frontpage
if (document.documentElement.classList.contains("section_ece_frontpage")) {
cxpConfig = [
{
siteId: "1146317091766229921",
widgetId: "bd6b0de5fb4c2c853adf4abb289c394eb9263091", // Opdalingen - Front etasje fra Trønderbladet
template: "cxp_storyTemplate",
containerId: "tronderbladet",
mediagroup: "aag",
mediasite: "opdalingen",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "large",
showLead: false,
storyTheme: [],
breakingTitle: "Fra Trønderbladet:"
},
{
siteId: "1146317091766229921",
widgetId: "3abb4750fe40a2fa1bad07632332148d61401d0e", // Opdalingen - Front etasje fra Avisa-ST
template: "cxp_storyTemplate",
containerId: "avisa-st",
mediagroup: "aag",
mediasite: "opdalingen",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "large",
showLead: false,
storyTheme: [],
breakingTitle: "Fra Avisa Sør-Trøndelag:"
}
];
} else {
cxpConfig = [];
}
}
var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
for (var i=0; i < cxpConfig.length; i++) {
var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
var waitFor;
if (waitForIndex > -1) {
waitFor = cxpConfig[waitForIndex]["containerId"];
} else {
waitFor = null;
}
cxpObjects.push(new cxp(cxpConfig[i], waitFor));
}
if (cxpObjects.length > 0) {
cxpObjects[0].run();
}
});
</script>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/opdalingen/nyheter",
"url": "http://www.opdalingen.no/nyheter/2017/06/29/%C2%ABEt-eldorado-for-utend%C3%B8rsaktiviteter%C2%BB-14951568.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/opdalingen/nyheter+url=http://www.opdalingen.no/nyheter/2017/06/29/%C2%ABEt-eldorado-for-utend%C3%B8rsaktiviteter%C2%BB-14951568.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start ComScore -->
<script>
var settings = {
c1: "2",
c2: "24325237",
c3: "",
c4: "",
c5: "",
c6: ""
};
var _comscore = _comscore || []; _comscore.push(settings);
(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript>
<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>
<!-- End ComScore -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
clientId: 'polaris-aag',
contentId: '14951568',
contentType: 'article',
category: 'nyheter',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222291968715708030']);
cX.callQueue.push(['setSiteId', '1146317091766229921']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '6484264c339ca793719950da328a0c64c5c50fd5', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', {
article_id: '14951568',
category: 'Nyheter',
paid: 'false',
newspaper_shortcode: 'opd',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-69776254-3']);
_gaq.push(['_setDomainName', '.opdalingen.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
<script type="text/javascript">
//<![CDATA[
(function() {
var eaeImage = new Image(1, 1);
eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=14951568&pubId=216&meta=classic&objId=14951568&type=load&title=%c2%abEt+eldorado+for+utend%c3%b8rsaktiviteter%c2%bb&url=http%3a%2f%2fwww.opdalingen.no%2fnyheter%2f2017%2f06%2f29%2f%25C2%25ABEt-eldorado-for-utend%25C3%25B8rsaktiviteter%25C2%25BB-14951568.ece&cat=&amp;clientDT=' + new Date().getTime();
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=14951568&amp;pubId=216&amp;meta=classic&amp;objId=14951568&amp;type=load&amp;title=%c2%abEt+eldorado+for+utend%c3%b8rsaktiviteter%c2%bb&amp;url=http%3a%2f%2fwww.opdalingen.no%2fnyheter%2f2017%2f06%2f29%2f%25C2%25ABEt-eldorado-for-utend%25C3%25B8rsaktiviteter%25C2%25BB-14951568.ece&amp;cat=noscript" alt="" width="1" height="1" />
</noscript>
</body>
</html>
