<!DOCTYPE html>
    <html class="art type-news salesposter clean section_nyheter device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
            <link rel="preconnect" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://dakapo.polarismedia.no"/>
            <link rel="preconnect" href="https://dakapo.polarismedia.no"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Villsvin skutt i Tydalen - Opdalingen</title>
    <meta name="description" content="Det er første gang et villsvin har blitt felt så langt nord i Norge." />
    <meta name="keywords" content="" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Opdalingen"/>
    <meta name="robots" content="all,index,noarchive" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/opdalingen/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/opdalingen/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/opdalingen/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/opdalingen/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="373762333127162"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Villsvin skutt i Tydalen"/>
        <meta name="twitter:description" content="Det er første gang et villsvin har blitt felt så langt nord i Norge."/>
    <meta name="twitter:image" content="https://www.opdalingen.no/nyheter/article20293225.ece/wsde60/ALTERNATES/w980-default/3VillsvinRognes.jpg"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="opdalingen.no"/>

    <meta property="og:image" content="https://www.opdalingen.no/nyheter/article20293225.ece/wsde60/ALTERNATES/w980-default/3VillsvinRognes.jpg"/>           
    <meta property="og:title" content="Villsvin skutt i Tydalen"/>        
        <meta property="og:description" content="Det er første gang et villsvin har blitt felt så langt nord i Norge."/>        
        <meta property="og:url" content="https://www.opdalingen.no/nyheter/2019/10/31/Villsvin-skutt-i-Tydalen-20293226.ece"/>        
    <meta property="article:modified_time" content="2019-10-31T14:00:44+01:00" />
        <meta property="article:published_time" content="2019-10-31T14:00:44+01:00" />
    <meta name="author" property="article:author" content="NTB/Mari Gjersvold Trondsen"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/opdalingen/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="Villsvin skutt i Tydalen"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="20293226"/>
    <meta name="cXenseParse:opdalingen-importance" content="0"/>
        <meta name="cXenseParse:opdalingen-access" content="subscriber"/>    
        <link rel="alternate" title="Siste nytt fra Opdalingen?service=rss" href="https://www.opdalingen.no/?service=rssfeed" type="application/rss+xml"  />


<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/opdalingen/css/desktop.opdalingen.min.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/opdalingen/css/lokal.desktop.opdalingen.css"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1237',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.opdalingen.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 216, secId: 15353, artId: 20293226,channel: 'opdalingen',limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',finnBlink: true,blinktimeout: 10000,finnBlinkPosMobile: 'board_3',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};
            </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1237"></script>
                    </head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=15353&pubId=216&cat=news&meta=classic&objId=20293226&type=article&title=Villsvin+skutt+i+Tydalen&url=%2fnyheter%2f2019%2f10%2f31%2fVillsvin-skutt-i-Tydalen-20293226.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=15353&amp;pubId=216&amp;cat=news&amp;meta=classic&amp;objId=20293226&amp;type=article&amp;title=Villsvin+skutt+i+Tydalen&amp;url=%2fnyheter%2f2019%2f10%2f31%2fVillsvin-skutt-i-Tydalen-20293226.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="373762333127162"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.opdalingen.no/">
							Forsiden</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.opdalingen.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opdalingen.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opdalingen.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://opdalingen.alda.no/eavis?6&aviskode=OPD">
							eAvis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="#tipsoss">
							Tips oss</a>
							</li>
						</ul>
		</nav>					
</div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
	<symbol id="ygg-logo">
		<style type="text/css">
			.st0 { fill: #ffffff; }
		</style>

		<path class="st0" d="M688.7,97.5V53.9c0-20.1-11.3-31.5-29.3-31.5c-8.3,0-16,2.4-22.3,7.1l-4-6.1L615,24.5v73.1h25.6V48 c2.5-2.9,6.9-4.6,11.4-4.6c7.1,0,10.8,3.1,10.8,10.5v43.6H688.7z"/>
		<path class="st0" d="M612.6,57.2c0-22.5-13.5-34.8-35.3-34.8c-26,0-38.2,15.6-38.2,37.9c0,24,13.7,38.5,42.9,38.5 c11.1,0,21.2-1.9,28.5-5.1l-2.9-18.5c-7.6,2-14.9,2.9-22.4,2.9c-11.7,0-18.2-2.9-19.4-10.9H612C612.3,64.4,612.6,60.5,612.6,57.2z M565.1,52.4c1-7,4-10.6,12.4-10.6c7.5,0,11.6,3.6,11.8,10.6H565.1z"/>
		<path class="st0" d="M519.6,74.4L499,73.7c-3-0.1-4.3-1-4.3-2.4c0-0.8,0.4-1.8,1.2-2.4c3.1,0.5,6.5,0.6,9.9,0.6 c23.6,0,32.7-9.3,32.7-23.2c0-2.2-0.2-4.2-0.7-6.1l8.1-5.9l-5.1-11.4L527,26.6c-6.3-3.1-14.1-4.1-21.2-4.1 c-24.3,0-32.9,10.5-32.9,23.7c0,8.1,3.3,13.6,8.3,17.2c-6.7,3.3-9.5,8.4-9.5,13.5s2.3,8.8,5.4,11.3c-3.4,2.9-5.2,6.6-5.2,10.8 c0,11.3,9.9,20.1,34.6,20.1c27.8,0,40-9.8,40-25.4C546.5,82.2,539.1,75.1,519.6,74.4z M506,40.1c5.9,0,7.9,1.8,7.9,6.6 c0,5.1-1.9,6.6-8.7,6.6c-4.6,0-7.2-1.4-7.2-6.6C498.1,42,500,40.1,506,40.1z M505.9,101.9c-9,0-12.5-1.6-12.5-5.4 c0-1.1,0.5-2.3,1.6-3.4l20.5,0.8c7.1,0.4,8.7,1.2,8.7,3.5C524.1,100.2,520.7,101.9,505.9,101.9z"/>
		<path class="st0" d="M467.9,97.5V53.9c0-20.1-11.3-31.5-29.3-31.5c-8.3,0-16,2.4-22.3,7.1l-4-6.1l-18.1,1.1v73.1H420V48 c2.5-2.9,6.9-4.6,11.4-4.6c7.1,0,10.8,3.1,10.8,10.5v43.6H467.9z"/>
		<path class="st0" d="M389.7,9.4c0-6.1-4-9.4-13.8-9.4s-14,3.3-14,9.4c0,6.9,4.2,9.2,14,9.2C385.8,18.5,389.7,15.4,389.7,9.4"/>
		<polygon class="st0" points="388.9,97.5 388.9,23.5 362.6,24.7 362.6,97.5 "/>
		<polygon class="st0" points="357.9,97.5 357.9,4 332.1,5.3 332.1,97.5 "/>
		<path class="st0" d="M292.7,22.5c-11.7,0-21.3,1.7-30.2,5.1l2.2,18.5c8.1-2.8,13.5-4,23.3-4c10.2,0,13.8,3.3,13.8,8.2v2.2 c-4-1-8.8-1.6-14.6-1.6c-19,0-29.7,10.1-29.7,23.1c0,16.3,9.4,24.8,25.6,24.8c9,0,16.5-2.8,22.1-7.7l1.9,6.2h19.6V53.8 C326.8,33.8,318.9,22.5,292.7,22.5z M301.8,73.9c0,3.9-5.4,6.6-11.2,6.6c-5.4,0-9.1-1.9-9.1-6.9c0-4.7,3.3-7.1,10.4-7.1 c4.3,0,7.8,0.6,9.8,1.2v6.2H301.8z"/>
		<path class="st0" d="M227.8,5.3v13.4l0.4,9.6l-0.2,0.2c-5.1-3.7-11.4-6.1-18.9-6.1c-21.1,0-31.9,15.5-31.9,38 c0,25.3,10.7,38.6,32,38.6c9.9,0,16.5-3,21.9-7.8l2.3,6.1h20.4V4L227.8,5.3z M227.8,75.4c-1,2.5-5.4,4.9-11.1,4.9 c-10.4,0-12.9-4.9-12.9-18.9c0-13.4,3.4-17.9,12.8-17.9c5.2,0,9.2,1.9,11.2,4.6V75.4z"/>
		<path class="st0" d="M143.2,22.5c-7.8,0-15.4,2.5-21.3,7.2l-5.1-6.3l-18,1.1v92.8h26V103l-0.4-9.8l0.3-0.1 c5.2,4.3,11.4,5.7,18.3,5.7c19,0,32.2-12.9,32.2-38.3C175.2,33.7,164.5,22.5,143.2,22.5z M136,79.3c-5.1,0-9.2-1.9-11.2-4.9V48.3 c2-3,6.6-4.8,11.4-4.8c9.3,0,12.5,4,12.5,17.5C148.7,76.1,143.7,79.3,136,79.3z"/>
		<path class="st0" d="M47.7,5.8C14,5.8,0,22.9,0,52.4s14.2,46.8,47.7,46.8c33.7,0,47.6-17,47.6-46.8C95.2,22.9,81.4,5.8,47.7,5.8z M47.7,76.5c-13.6,0-17.9-5.7-17.9-24.2c0-18.3,4.3-23.7,17.9-23.7c14,0,17.9,5.3,17.9,23.7S61.3,76.5,47.7,76.5z"/>
	</symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.opdalingen.no/">
    <svg class="logo" viewBox="0 0 688.7 119.2" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.opdalingen.no/">
							Forsiden</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.opdalingen.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opdalingen.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opdalingen.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://opdalingen.alda.no/eavis?6&aviskode=OPD">
							eAvis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="#tipsoss">
							Tips oss</a>
							</li>
						</ul>
		</nav>					
<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.opdalingen.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.opdalingen.no/">
							Forsiden</a>
							</li>
						<li class="menu-item menu-title ">
							Innhold</li>
						<li class="menu-item hidden">
							<a class="menu-link" href="https://www.opdalingen.no/">
							Forsiden</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.opdalingen.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opdalingen.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opdalingen.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://opdalingen.alda.no/eavis?6&aviskode=OPD">
							eAvis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="#tipsoss">
							Tips oss</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opdalingen.no/matauk/">
							Matauk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opdalingen.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opdalingen.no/vaerogfore/">
							Vær og føre</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opdalingen.no/dodsfall/">
							Dødsannonser</a>
							</li>
						<li class="menu-item menu-title ">
							Kundeservice</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.opdalingen.no/">
							Folk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.opdalingen.no/">
							Torg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://opdalingen.alda.no/minside?aviskode=OPD">
							MinSide</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://opdalingen.alda.no/bliabonnent?aviskode=OPD">
							Bestill abonnement</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opdalingen.no/kundeservice/annonse/">
							Bestill annonse</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://opdalingen.alda.no/eavis?6&aviskode=OPD">
							Les eAvisa</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://opdalingen.buyandread.com/wl/index.htm">
							Kjøp enkelt utgave</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.alda.no/cgi-bin/wspd_cgi.sh/lsalg/login_sms.r?aprodnr=33">
							Løssalg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opdalingen.no/kundeservice/medarbeidere/">
							Kontakt oss</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://opdalingen.alda.no/personvern?0&aviskode=OPD">
							Personvernpolicy</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/opdalingen-3506">
							Bedriftsannonser</a>
							</li>
						</ul>
		</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/Opdalingen"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/opdalingen"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/opdalingen/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.opdalingen.no/?widgetName=polarisFeeds&widgetId=11925227&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            </header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Villsvin skutt i Tydalen</span>
							</h1>
					<div class="lead">
							Det er første gang et villsvin har blitt felt så langt nord i Norge.</div>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.opdalingen.no/nyheter/article20293225.ece/wsde60/ALTERNATES/w{width}-default/3VillsvinRognes.jpg"
							data-source=""
                            data-alt="Natt til 26. oktober viser villsvinet seg for første gang på Rognes.&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    Natt til 26. oktober viser villsvinet seg for første gang på Rognes.&nbsp;
                    </p>
            </figure>
    </header>
            <div class="article-body">
                <span class="sectionTitle">Nyheter</span>
				<div class="dateline">
						<time class="published" datetime="2019-10-31 02:00"><span class="label">Publisert:</span> 
							31 oktober 2019 14:00</time>
						<time class="modified" datetime="2019-10-31 02:00"><span class="label">Sist oppdatert:</span> 
							31 oktober 2019 14:00</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile">
	<ul class="profileData">
		<li class="name">
			<span class="bylinePrefix">Skrevet av</span>&nbsp;
				<span class="authorName">NTB/Mari Gjersvold Trondsen</span>
			</li>
	</ul>
</div>

</div>
		<div class="body"><p>Et villsvin ble onsdag felt i Tydal. Villsvinet, en galte på 65 kilo, ble skutt i Stugudal onsdag ettermiddag, skriver <a href="https://s-n.no/historisk-felling-av-villsvin/" target="_blank">Stjørdals-Nytt</a>. Ifølge Miljødirektoratet er villsvinobservasjonen – og nå fellingen – den første av villsvin så langt nord i landet, skriver <a href="https://www.nationen.no/nyhet/jakter-villsvin-i-trondelag-forste-observasjon-sa-langt-nord/" target="_blank">Nationen</a>.</p></div><div class="widget polarisSpid">
        <div id="spidBtn-loginButton">
            <div id="spidBtn-notLoggedState" class="hidden">
                <div class="info">
                    <span class="heading">Allerede abonnent?</span>
                    <span class="text">For å fortsette å lese dette innholdet må du være innlogget med en Schibsted-konto.</span>
                </div>

                <div class="login">
                    <a id="spidBtn-login" class="login-link" href="javascript:void(0);" title="Logg inn med din Schibsted-konto">Logg inn</a>
                </div>

                <small class="register">
                    Du som abonnerer på papiravisen har tilgang inkludert. Første gang du logger inn med en Schibsted-konto kan du enkelt tilknytte abonnementet ditt. <a href="javascript:void(0);">Registrer ny Schibsted-bruker</a>.
                </small>
            </div>

            <div id="spidBtn-notLoggedState-noConnection" class="hidden">
                <div class="info">
                    <span class="headline">Viktig informasjon:</span>
                    <span class="text">Brukervilkår er oppdatert. For å fortsette å lese betalt innhold må du logge inn på nytt for å få godkjent de nye brukervilkårene.</span>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout-noConnection" class="logout-link" href="javascript:void(0);">Logg ut</a>
                </div>
            </div>

            <div id="spidBtn-error" class="hidden">
                <div class="info">
                    <span class="text">Beklager, det har oppstått en feil. Dette kan være et midlertidig problem. Vennligst prøv igjen om en liten stund.</span>
                </div>
            </div>

            <div id="spidBtn-loggedState-noAccess" class="hidden">
                <div class="info">
					<span class="user">Du er innlogget som <span id="spidBtn-name-noAccess" class="name"></span></span>
					<span class="text">Vi finner ikke et aktivt abonnement på din bruker.</span>
				</div>

                <div class="why">
                    <span>Ikke riktig bruker? Sjekk status på ditt abonnement og om du har gyldig kortinfo. Kontakt kundeservice hvis du mener det kan ha oppstått en feil.</span>

                    <ul class="links">
                        <li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
                        <li><a href="http://www.opdalingen.no/kundeservice/">Kundeservice</a></li>
                            </ul>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout-noAccess" class="logout-link">Logg ut</a>
                </div>

                <div class="schibsted-info">
                    <span class="headline">Hvorfor kjenner vi deg igjen?</span>
                    <span class="text">Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</span>
                    <a class="schibsted-info-link" href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">Hva er en Schibsted-konto?</a>
                </div>

                <div class="login">
                    <span class="text">Dersom du allerede er papirabonnent får du også tilgang til betalt innhold på nett.</span>
                    <a class="login-link" href="//opdalingen.alda.no/opprettbruker?aviskode=OPD">Knytt tilgang til ditt abonnement her.</a>
                </div>
            </div>

            <div id="spidBtn-loggedState" class="hidden">
                <div class="info">
                    <span class="user">Hei, <span id="spidBtn-name" class="name"></span>.</span>
                    <span class="text">Det har oppstått en feil med tilgangen til dette innholdet. Feilen kan være midlertidig. Vennligst prøv noen av forslagene nedenfor og se om problemet løser seg.</span>

                    <ul class="howto">
                        <li>Sjekk at du tillater cookies og nettleserdata fra besøkte nettsider.</li>
                        <li>Slett midlertidig data i nettleseren og prøv på nytt.</li>
                        <li>Logg ut og logg inn på nytt.</li>
                        <li>Send feilmelding til kundesenteret.</li>
                    </ul>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout" class="logout-link" href="javascript:void(0);">Logg ut</a>
                </div>
            </div>
        </div>

        <script>
                var identityConfig = {
                    clientId: '5614d6d18ea79cda48e856fe',
                    redirectUri: 'https://www.opdalingen.no',
                    env: 'PRO_NO',
                    pids: 301705,
                    
                    sessionDomain: 'https://id.opdalingen.no',
                    
                    shortcode: 'opd',
                    
                    salesPoster: true,
                    
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity2210.js?1237';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
<script> try { var checkForCustomClass = document.getElementsByTagName("html")[0].classList.toString().split(' '); var checks = ['type-livestudio', 'type-feature', 'type-custom']; if (document.getElementsByClassName("caption")[0]) { document.getElementsByClassName("caption")[0].style.display = 'none'; } if (checks.indexOf(checkForCustomClass[1]) === -1) { if (document.getElementsByClassName("article-body")[0]) { if (document.getElementsByClassName("lead")[0]) { document.getElementsByClassName("lead")[0].style.display = 'none'; } if (document.getElementsByClassName("sectionTitle")[0]) { document.getElementsByClassName("sectionTitle")[0].style.display = 'none'; } if (document.getElementsByClassName("dateline")[0]) { document.getElementsByClassName("dateline")[0].style.display = 'none'; } if (document.getElementsByClassName("body")[0]) { document.getElementsByClassName("body")[0].style.display = 'none'; } if (document.getElementsByClassName("widget polarisStoryContent byline")[0]) { document.getElementsByClassName("widget polarisStoryContent byline")[0].style.display = 'none'; } if (document.getElementsByClassName("coco-base-article medium")[0]) { document.getElementsByClassName("coco-base-article medium")[0].style.paddingBottom = '0'; } if (document.getElementsByClassName("widget polarisSpid")[0]) { document.getElementsByClassName("widget polarisSpid")[0].style.marginTop = '0'; } if (document.getElementsByClassName("widget polarisStoryContent article article-quote")[0]) { document.getElementsByClassName("widget polarisStoryContent article article-quote")[0].style.display = 'none'; } } if (document.getElementsByClassName("kicker")[0]) { document.getElementsByClassName("kicker")[0].style.display = 'none'; } var funnelVersion = '20190619'; } } catch(err) { console.error(err.toString()); } </script> <div class="js-require-widget" data-position="paywall" data-external="/dakapo/static/dakapo.js@renderCampaign"></div></div>
            <footer class="article-footer">
                <div class="widget polarisCode html" id="cxense-recommendations">
	</div>
	</footer>
            </article>
            </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.opdalingen.no/">
    <svg class="logo" viewBox="0 0 688.7 119.2" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/Opdalingen"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/opdalingen"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/opdalingen/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.opdalingen.no/?widgetName=polarisFeeds&widgetId=11925227&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
    <dt class="credit-item role">Konstituert ansvarlig redaktør</dt>
    <dd class="credit-item name"><a href="mailto:lars.ostraat@opdalingen.no">Lars Østraat</a></dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">Tipstelefon</dt>
    <dd class="info-item description">992 75 900</dd>

    <dt class="info-item title">E-post</dt>
    <dd class="info-item description"><a href="mailto:redaksjon@opdalingen.no">redaksjon@opdalingen.no</a></dd>

    <dt class="info-item title">Besøksadresse</dt>
    <dd class="info-item description">Inge Krokanns veg 3, 7340 Oppdal</dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Opdalingen arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Opdalingen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2019 &copy; Opdalingen. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://opdalingen.alda.no/personvern?0&aviskode=OPD">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script></footer>

    </div>

	</div>

            <!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'opdalingen');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
						type: 'SalesPoster',
						id: '20293226',
						salesPosterType: 'Paid content',
						target: {
					type:'Article',
					id:'20293226',
					accessLevel: 'Paid',
					
					category:'nyheter'}} });
				</script>
				
			<script type="text/javascript">
						//<![CDATA[
							(function() {
								var eaeImage = new Image(1, 1);
								
										eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=20293226&pubId=216&meta=classic&objId=20293226&type=load&title=Villsvin+skutt+i+Tydalen&url=%2fnyheter%2f2019%2f10%2f31%2fVillsvin-skutt-i-Tydalen-20293226.ece&cat=&amp;clientDT=' + new Date().getTime();
									
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=20293226&amp;pubId=216&amp;meta=classic&amp;objId=20293226&amp;type=load&amp;title=Villsvin+skutt+i+Tydalen&amp;url=%2fnyheter%2f2019%2f10%2f31%2fVillsvin-skutt-i-Tydalen-20293226.ece&amp;cat=noscript" alt="" width="1" height="1" />
					</noscript>
				</body>
    </html>
	
	