<!DOCTYPE html>
    <html class="art type-news clean section_nyheter device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
            <link rel="preconnect" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://dakapo.polarismedia.no"/>
            <link rel="preconnect" href="https://dakapo.polarismedia.no"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Ber elever bruke munnbind på skolebussen - Opdalingen</title>
    <meta name="description" content="Elevene ved ungdomsskolen oppfordres til å bruke munnbind om de tar skolebuss de neste ukene." />
    <meta name="keywords" content="" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Opdalingen"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/opdalingen/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/opdalingen/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/opdalingen/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/opdalingen/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="373762333127162"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Ber elever bruke munnbind på skolebussen"/>
        <meta name="twitter:description" content="&hellip;"/>
    <meta name="twitter:image" content="https://www.opdalingen.no/sistenytt/article23263173.ece/2p5yir/ALTERNATES/w980-default/munnbind.jpg"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="opdalingen.no"/>

    <meta property="og:image" content="https://www.opdalingen.no/sistenytt/article23263173.ece/2p5yir/ALTERNATES/w980-default/munnbind.jpg"/>           
    <meta property="og:title" content="Ber elever bruke munnbind på skolebussen"/>        
        <meta property="og:description" content="&hellip;"/>        
        <meta property="og:url" content="https://www.opdalingen.no/nyheter/2021/01/04/Ber-elever-bruke-munnbind-p%C3%A5-skolebussen-23263179.ece"/>        
    <meta property="article:modified_time" content="2021-01-04T17:09:22+01:00" />
        <meta property="article:published_time" content="2021-01-04T15:59:00+01:00" />
    <meta name="author" property="article:author" content="Randi Grete  Kalseth-Iversen"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/opdalingen/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="Ber elever bruke munnbind på skolebussen"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="23263179"/>
    <meta name="cXenseParse:aag-opdalingen-importance" content="0"/>
        <meta name="cXenseParse:aag-opdalingen-access" content="free"/>    
        <link rel="alternate" title="Siste nytt fra Opdalingen?service=rss" href="https://www.opdalingen.no/?service=rssfeed" type="application/rss+xml"  />

    <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/opdalingen/css/desktop.opdalingen.min.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/opdalingen/css/lokal.desktop.opdalingen.css"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1237',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.opdalingen.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 216, secId: 15353, artId: 23263179,channel: 'opdalingen',limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',finnBlink: true,blinktimeout: 10000,finnBlinkPosMobile: 'board_3',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1237"></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1237" defer></script>
                    <meta name="google-site-verification" content="U23kggXJEiqs7_KG_v4_8r6RstCLIYcWU_7UHfG1ZFQ" /><!-- Appnexus init turned off -->
        </head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							var eaeImgUrl = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=15353&pubId=216&cat=news&meta=classic&objId=23263179&type=article&title=Ber+elever+bruke+munnbind+p%c3%a5+skolebussen&url=%2fnyheter%2f2021%2f01%2f04%2fBer-elever-bruke-munnbind-p%25C3%25A5-skolebussen-23263179.ece&amp;clientDT=' + eaeBS;
							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgUrl);
							}
							else { */
								(function() {
									var eaeImage = new Image(1, 1);
									eaeImage.src = eaeImgUrl;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=15353&amp;pubId=216&amp;cat=news&amp;meta=classic&amp;objId=23263179&amp;type=article&amp;title=Ber+elever+bruke+munnbind+p%c3%a5+skolebussen&amp;url=%2fnyheter%2f2021%2f01%2f04%2fBer-elever-bruke-munnbind-p%25C3%25A5-skolebussen-23263179.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="373762333127162"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.opdalingen.no/">
							Forsiden</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.opdalingen.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opdalingen.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opdalingen.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opdalingen.no/sport/live">
							Live</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://opdalingen.alda.no/eavis?6&aviskode=OPD">
							eAvis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="#tipsoss">
							Tips oss</a>
							</li>
						</ul>
		</nav>					
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
	<symbol id="ygg-logo">
		<style type="text/css">
			.st0 { fill: #ffffff; }
		</style>

		<path class="st0" d="M688.7,97.5V53.9c0-20.1-11.3-31.5-29.3-31.5c-8.3,0-16,2.4-22.3,7.1l-4-6.1L615,24.5v73.1h25.6V48 c2.5-2.9,6.9-4.6,11.4-4.6c7.1,0,10.8,3.1,10.8,10.5v43.6H688.7z"/>
		<path class="st0" d="M612.6,57.2c0-22.5-13.5-34.8-35.3-34.8c-26,0-38.2,15.6-38.2,37.9c0,24,13.7,38.5,42.9,38.5 c11.1,0,21.2-1.9,28.5-5.1l-2.9-18.5c-7.6,2-14.9,2.9-22.4,2.9c-11.7,0-18.2-2.9-19.4-10.9H612C612.3,64.4,612.6,60.5,612.6,57.2z M565.1,52.4c1-7,4-10.6,12.4-10.6c7.5,0,11.6,3.6,11.8,10.6H565.1z"/>
		<path class="st0" d="M519.6,74.4L499,73.7c-3-0.1-4.3-1-4.3-2.4c0-0.8,0.4-1.8,1.2-2.4c3.1,0.5,6.5,0.6,9.9,0.6 c23.6,0,32.7-9.3,32.7-23.2c0-2.2-0.2-4.2-0.7-6.1l8.1-5.9l-5.1-11.4L527,26.6c-6.3-3.1-14.1-4.1-21.2-4.1 c-24.3,0-32.9,10.5-32.9,23.7c0,8.1,3.3,13.6,8.3,17.2c-6.7,3.3-9.5,8.4-9.5,13.5s2.3,8.8,5.4,11.3c-3.4,2.9-5.2,6.6-5.2,10.8 c0,11.3,9.9,20.1,34.6,20.1c27.8,0,40-9.8,40-25.4C546.5,82.2,539.1,75.1,519.6,74.4z M506,40.1c5.9,0,7.9,1.8,7.9,6.6 c0,5.1-1.9,6.6-8.7,6.6c-4.6,0-7.2-1.4-7.2-6.6C498.1,42,500,40.1,506,40.1z M505.9,101.9c-9,0-12.5-1.6-12.5-5.4 c0-1.1,0.5-2.3,1.6-3.4l20.5,0.8c7.1,0.4,8.7,1.2,8.7,3.5C524.1,100.2,520.7,101.9,505.9,101.9z"/>
		<path class="st0" d="M467.9,97.5V53.9c0-20.1-11.3-31.5-29.3-31.5c-8.3,0-16,2.4-22.3,7.1l-4-6.1l-18.1,1.1v73.1H420V48 c2.5-2.9,6.9-4.6,11.4-4.6c7.1,0,10.8,3.1,10.8,10.5v43.6H467.9z"/>
		<path class="st0" d="M389.7,9.4c0-6.1-4-9.4-13.8-9.4s-14,3.3-14,9.4c0,6.9,4.2,9.2,14,9.2C385.8,18.5,389.7,15.4,389.7,9.4"/>
		<polygon class="st0" points="388.9,97.5 388.9,23.5 362.6,24.7 362.6,97.5 "/>
		<polygon class="st0" points="357.9,97.5 357.9,4 332.1,5.3 332.1,97.5 "/>
		<path class="st0" d="M292.7,22.5c-11.7,0-21.3,1.7-30.2,5.1l2.2,18.5c8.1-2.8,13.5-4,23.3-4c10.2,0,13.8,3.3,13.8,8.2v2.2 c-4-1-8.8-1.6-14.6-1.6c-19,0-29.7,10.1-29.7,23.1c0,16.3,9.4,24.8,25.6,24.8c9,0,16.5-2.8,22.1-7.7l1.9,6.2h19.6V53.8 C326.8,33.8,318.9,22.5,292.7,22.5z M301.8,73.9c0,3.9-5.4,6.6-11.2,6.6c-5.4,0-9.1-1.9-9.1-6.9c0-4.7,3.3-7.1,10.4-7.1 c4.3,0,7.8,0.6,9.8,1.2v6.2H301.8z"/>
		<path class="st0" d="M227.8,5.3v13.4l0.4,9.6l-0.2,0.2c-5.1-3.7-11.4-6.1-18.9-6.1c-21.1,0-31.9,15.5-31.9,38 c0,25.3,10.7,38.6,32,38.6c9.9,0,16.5-3,21.9-7.8l2.3,6.1h20.4V4L227.8,5.3z M227.8,75.4c-1,2.5-5.4,4.9-11.1,4.9 c-10.4,0-12.9-4.9-12.9-18.9c0-13.4,3.4-17.9,12.8-17.9c5.2,0,9.2,1.9,11.2,4.6V75.4z"/>
		<path class="st0" d="M143.2,22.5c-7.8,0-15.4,2.5-21.3,7.2l-5.1-6.3l-18,1.1v92.8h26V103l-0.4-9.8l0.3-0.1 c5.2,4.3,11.4,5.7,18.3,5.7c19,0,32.2-12.9,32.2-38.3C175.2,33.7,164.5,22.5,143.2,22.5z M136,79.3c-5.1,0-9.2-1.9-11.2-4.9V48.3 c2-3,6.6-4.8,11.4-4.8c9.3,0,12.5,4,12.5,17.5C148.7,76.1,143.7,79.3,136,79.3z"/>
		<path class="st0" d="M47.7,5.8C14,5.8,0,22.9,0,52.4s14.2,46.8,47.7,46.8c33.7,0,47.6-17,47.6-46.8C95.2,22.9,81.4,5.8,47.7,5.8z M47.7,76.5c-13.6,0-17.9-5.7-17.9-24.2c0-18.3,4.3-23.7,17.9-23.7c14,0,17.9,5.3,17.9,23.7S61.3,76.5,47.7,76.5z"/>
	</symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.opdalingen.no/">
    <svg class="logo" viewBox="0 0 688.7 119.2" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.opdalingen.no/">
							Forsiden</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.opdalingen.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opdalingen.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opdalingen.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opdalingen.no/sport/live">
							Live</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://opdalingen.alda.no/eavis?6&aviskode=OPD">
							eAvis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="#tipsoss">
							Tips oss</a>
							</li>
						</ul>
		</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.opdalingen.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState" class="hidden">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>

				<div id="spidBtn-links" class="options hidden">
					<ul>
            <li><a href="http://www.opdalingen.no/kundeservice/">Kundeservice</a></li>
            <li><a href="//opdalingen.alda.no/bliabonnent?aviskode=OPD">Bli abonnent</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>
				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//opdalingen.alda.no/minside?aviskode=OPD">Min side</a></li>
                <li><a href="http://www.opdalingen.no/kundeservice/">Kundeservice</a></li>
							<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-loggedState-noAccess" class="hidden">
				<a id="spidBtn-loggedIn-noAccess" class="loggedIn">
					<span>Bli abonnent</span>
				</a>
				<div id="spidBtn-options-noAccess" class="options hidden">
					<p>
						Du er innlogget som
						<span id="spidBtn-name-noAccess"></span><br>
						Vi finner ikke et aktivt abonnement på din bruker.
					</p>
					<ul>
            <li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
            <li><a href="//opdalingen.alda.no/bliabonnent?aviskode=OPD">Bli abonnent</a></li>
            <li><a href="http://www.opdalingen.no/kundeservice/">Kundeservice</a></li>
						<li><a id="spidBtn-logout-noAccess" class="logout">Logg ut</a></li>
					</ul>
					<div>
						<p>
							<strong>Hvorfor kjenner vi deg igjen?</strong><br />
							Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</p>
						<p>
							Les mer om Schibsted-konto <a href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">her</a>
						</p>
					</div>
				</div>
			</div>
		</div>

		<script>
                var identityConfig = {
                    clientId: '5614d6d18ea79cda48e856fe',
                    redirectUri: 'https://www.opdalingen.no',
                    env: 'PRO_NO',
                    pids: 301705,
                    
                    sessionDomain: 'https://id.opdalingen.no',
                    
                    shortcode: 'opd',
                    
                    salesPoster: false,
                    
                    enableAria : false,
                    enableComments: false,
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity2903.js?1237';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.opdalingen.no/">
							Forsiden</a>
							</li>
						<li class="menu-item menu-title ">
							Innhold</li>
						<li class="menu-item hidden">
							<a class="menu-link" href="https://www.opdalingen.no/">
							Forsiden</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.opdalingen.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opdalingen.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opdalingen.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opdalingen.no/sport/live">
							Live</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://opdalingen.alda.no/eavis?6&aviskode=OPD">
							eAvis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="#tipsoss">
							Tips oss</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opdalingen.no/matauk/">
							Matauk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opdalingen.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opdalingen.no/vaerogfore/">
							Vær og føre</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opdalingen.no/dodsfall/">
							Dødsannonser</a>
							</li>
						<li class="menu-item menu-title ">
							Kundeservice</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.opdalingen.no/">
							Folk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.opdalingen.no/">
							Torg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://opdalingen.alda.no/minside?aviskode=OPD">
							MinSide</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://opdalingen.alda.no/bliabonnent?aviskode=OPD">
							Bestill abonnement</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opdalingen.no/kundeservice/annonse/">
							Bestill annonse</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://opdalingen.alda.no/eavis?6&aviskode=OPD">
							Les eAvisa</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://opdalingen.buyandread.com/wl/index.htm">
							Kjøp enkelt utgave</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.alda.no/cgi-bin/wspd_cgi.sh/lsalg/login_sms.r?aprodnr=33">
							Løssalg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.opdalingen.no/kundeservice/medarbeidere/">
							Kontakt oss</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://opdalingen.alda.no/personvern?0&aviskode=OPD">
							Personvernpolicy</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/opdalingen">
							Bedriftsannonser</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://stillingsannonser.opdalingen.no">
							Kjøp stillingsannonse</a>
							</li>
						</ul>
		</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/Opdalingen"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/opdalingen"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/opdalingen/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.opdalingen.no/?widgetName=polarisFeeds&widgetId=11925227&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Ber elever bruke munnbind på skolebussen</span>
							</h1>
					<div class="lead">
							Elevene ved ungdomsskolen oppfordres til å bruke munnbind om de tar skolebuss de neste ukene.</div>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.opdalingen.no/sistenytt/article23263173.ece/2p5yir/ALTERNATES/w{width}-default/munnbind.jpg"
							data-source=""
                            data-alt="&nbsp;
        
            (Foto: Berit Roald, NTB)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    &nbsp;
                    <span class="photographer">Foto: Berit Roald, NTB</span>
                    </p>
            </figure>
    </header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">Nyheter</span>
				<div class="dateline">
                                                    <time class="published" datetime="2021-01-04 03:59"><span class="label">Publisert:</span> 
                                                            04 januar 2021 15:59</time>
                                                    <time class="modified" datetime="2021-01-04 05:09"><span class="label">Sist oppdatert:</span> 
                                                            04 januar 2021 17:09</time>
                                            </div>                                            
                                        <div class="widget polarisStoryContent byline" >
                        <div class="profile "> 
                                                                        <ul class="profileData">                    
                                                                                <li class="name">
                                                                                            <a href="mailto:randi@opp.no"><span class="firstName">Randi Grete</span><span class="surName">Kalseth-Iversen</span></a></li>
                                                                                <li class="mobile"><span>Mobil:</span> 45050440</li>
                                                                                        <li class="email"><span>E-post:</span> <a href="mailto:randi@opp.no" title="Send  en e-post.">randi@opp.no</a></li>
                                                                                        </ul>                 
                                                                </div> 
                                                        </div>
                        <aside class="pm-share-buttons"> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-facebook-title">Del denne artikkelen på Facebook</title> <path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-twitter-title">Del denne artikkelen på Twitter</title> <path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-email-title">Del denne artikkelen på e-post</title> <path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path> </svg> </a> </aside><div class="body"><p>Det kommer fram i en informasjonsmelding Oppdal ungdomsskole har sendt til elever og foresatte mandag ettermiddag.</p><p>Denne dagen har det vært planleggingsdag foran ved skolene åpnes på rødt nivå tirsdag.</p><p>- Det er meget viktig at ingen elever går inn i skolen før de får beskjed fra lærer tirsdag morgen. Klassene har egne innganger, disse er merket med klasse.</p><p>Elevene skal holde avstand med én meter i alle situasjoner, både inne og ute. I tillegg vil det bli mer informasjon når elevene møter på skolen tirsdag.</p></div></div>
            <footer class="article-footer">
                <div class="ygg-debate-wrap">
                </div>
            <div class="widget polarisCode html" id="cxense-recommendations">
	</div>
	<section class="more-from-section textSize3">
                <span class="sectionTitle">Nyheter</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news       ">
                                        <a  href="https://www.opdalingen.no/nyheter/2021/01/04/Alle-planlegger-for-r%C3%B8dt-niv%C3%A5-23261231.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.opdalingen.no/sistenytt/article22465574.ece/jmzgw5/ALTERNATES/w{width}-default/rektor%20rennebu.jpg"
							data-source=""
                            data-alt="Rektor Gerd Staverløkk ved Rennebu barne- og ungdomsskole har sammen med sine medarbeidere forberedt seg godt foran et nytt skoleår og gleder seg til å ta imot elevene på mandag.&nbsp;
        
            (Foto: Jan Inge Flå)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Alle planlegger for rødt nivå</span></h3><p class="lead">Ungdomsskolen i Oppdal og Oppdal videregående ber elevene vente til tirsdag med å komme på skolen. På Berkåk er det skole som vanlig.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.opdalingen.no/nyheter/2021/01/04/N%C3%A5-g%C3%A5r-avisene-sammen-23260446.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.opdalingen.no/sistenytt/article23260413.ece/6iulc2/ALTERNATES/w{width}-default/Per%20Roar%20Bekken_MF.jpg"
							data-source=""
                            data-alt="Per Roar Bekken er daglig leder og redaktør i den nye lokalavisa for Oppdal og Rennebu.&nbsp;
        
            (Foto: Morgan Frelsøy)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Nå går avisene sammen</span></h3><p class="lead">I løpet av uka vil to aviser for Oppdal og Rennebu smelte sammen til én.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.opdalingen.no/nyheter/2021/01/04/Koronareglene-strammes-inn-23259699.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.opdalingen.no/sistenytt/article23259719.ece/xucdcd/ALTERNATES/w{width}-default/120394899_343269223760300_499815052433332916_n.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Koronareglene strammes inn</span></h3><p class="lead">Ungdomsskolene går over til rødt nivå og det anbefales hjemmekontor for de som kan.</p></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.opdalingen.no/">
    <svg class="logo" viewBox="0 0 688.7 119.2" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/Opdalingen"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/opdalingen"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/opdalingen/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.opdalingen.no/?widgetName=polarisFeeds&widgetId=11925227&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="http://opdalingen.alda.no/?aviskode=OPD" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
    <dt class="credit-item role">Konstituert ansvarlig redaktør</dt>
    <dd class="credit-item name"><a href="mailto:lars.ostraat@opdalingen.no">Lars Østraat</a></dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">Tipstelefon</dt>
    <dd class="info-item description">992 75 900</dd>

    <dt class="info-item title">E-post</dt>
    <dd class="info-item description"><a href="mailto:redaksjon@opdalingen.no">redaksjon@opdalingen.no</a></dd>

    <dt class="info-item title">Besøksadresse</dt>
    <dd class="info-item description">Inge Krokanns veg 3, 7340 Oppdal</dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Opdalingen arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Opdalingen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2021 &copy; Opdalingen. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://opdalingen.alda.no/personvern?0&aviskode=OPD">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form" id="tips-skjema">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_19724470" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="https://www.opdalingen.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="19724470"/>
					<input type="hidden" name="sectionId" value="15353"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20190819b Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_19724470" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <script>
    (function () {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
      s.async = true;
      s.src = (document.location.protocol === 'https:' ? 'https://' : 'http://') + 'log.medietall.no/analytics.js';
      el.parentNode.insertBefore(s, el);
    })();  
  </script>
<!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'opdalingen');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'23263179',
					accessLevel: 'Free',
					
					category:'nyheter'} });
				</script>
				
			<script>

        (function() {
            var hasSpidAccess = window.pwGetStorageItem('PWU_AID') === null ? "0": "1";
            var paywallUserMeta = document.createElement('meta');
                paywallUserMeta.setAttribute('property','lp:paywall_user');
                paywallUserMeta.setAttribute('content',hasSpidAccess);
            document.getElementsByTagName('head')[0].appendChild(paywallUserMeta);
                
            var paywallAccess = 'free';    
            var paywallMeta = document.createElement('meta');
                paywallMeta.setAttribute('property','lp:paywall');
                paywallMeta.setAttribute('content',paywallAccess);
                
            document.getElementsByTagName('head')[0].appendChild(paywallMeta);    
            
            
        })();    
    
    
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                s.async = true;
                s.src = 'https://pp.lp4.io/app/5b/88/3a/5b883a29e45a1da357713da6.js';
                el.parentNode.insertBefore(s, el);
        })();
 
</script>    
    
<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script>
                            var cxenseConfig = {
                                accountId: '9222291968715708030',
                                siteId: '1146317091766229921',
                                site: 'opdalingen',
                                newspapercode: 'opd',
                                group: 'aag',
                                persistedQueryId: '6484264c339ca793719950da328a0c64c5c50fd5',
                                platform: 'classic',
								context: 'article'
								,articleId: 23263179
                            };
						</script>
						<script defer src="https://static.polarismedia.no/resources/min-js/cxense.js"></script>
					<!-- End cXense -->


		<!-- Start Segment -->
					<script>
            var newspaperShortCode = 'opd';
            var ariaTitleCode = '';
            var segmentToken = 'JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ';
            var useAriaTracking = 'false' === 'true';
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(store !== false && !window.segmentTracked) {
									
									var spidId = window.pwu_id || pwGetStorageItem('PWU_ID');
									var aldaId = window.pwu_aid || pwGetStorageItem('PWU_AID');
                
									if(spidId !== null) {
                    var hasProduct = window.pwhp || pwGetStorageItem('PWU_HP');
                    hasProduct = hasProduct!== null ? hasProduct.toString() : 'false';
                    var article_viewed_object = {
                        article_id: '23263179',
                        category: 'Nyheter',
                        paid: 'false' === 'true',
                        newspaper_shortcode: 'opd',
                        spid_id: spidId.toString(),  
                        spid_has_product: hasProduct,
										};
                                                                                
                    if (useAriaTracking) {
                        var titleSpidId = ariaTitleCode + spidId;
                        var ariaExternalIds = {
                            'externalIds' : [ {
                                'collection': 'users',
                                'encoding': 'none',
                                'id': titleSpidId,
                                'type': 'title_spid_id'
                            }]
                        };
                        article_viewed_object['title_code'] = ariaTitleCode;
                        delete article_viewed_object.newspaper_shortcode;
                    }

										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
                        analytics.load(segmentToken);
                        //aria users dont need identify due to externalId, only alda
                        if (!useAriaTracking && aldaId!==null) {
                            console.log('segment: identity',aldaId);
                            analytics.identify(aldaId); 
                        }
                        analytics.page('article_viewed', article_viewed_object,ariaExternalIds);
										};
                    console.log('segment: article_viewed',article_viewed_object,ariaExternalIds);
                    window.segmentTracked = true;
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
                            var _gaq = _gaq || [];
                            _gaq.push(['_setAccount', 'UA-69776254-3']);
                            
                            _gaq.push(['_setDomainName', '.opdalingen.no']);
                            
                            _gaq.push(['_trackPageview']);

                            (function() {
                                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                            })();
						</script>
					<!-- End GA -->

		<script>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</script>

		<script type="text/javascript">
						//<![CDATA[
							var eaeImgSrc;
							
									eaeImgSrc = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=23263179&pubId=216&meta=classic&objId=23263179&type=load&title=Ber+elever+bruke+munnbind+p%c3%a5+skolebussen&url=%2fnyheter%2f2021%2f01%2f04%2fBer-elever-bruke-munnbind-p%25C3%25A5-skolebussen-23263179.ece&cat=&amp;clientDT=' + new Date().getTime();
								

							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgSrc);
							}
							else { */
								(function () {
									var eaeImageBtm = new Image(1, 1);
									eaeImageBtm.src = eaeImgSrc;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=23263179&amp;pubId=216&amp;meta=classic&amp;objId=23263179&amp;type=load&amp;title=Ber+elever+bruke+munnbind+p%c3%a5+skolebussen&amp;url=%2fnyheter%2f2021%2f01%2f04%2fBer-elever-bruke-munnbind-p%25C3%25A5-skolebussen-23263179.ece&amp;cat=noscript" alt="" width="1" height="1" />
					</noscript>
				</body>
    </html>
	
	