<!DOCTYPE html>
    <html class="art type-news clean section_ONGDM device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta charset="utf-8"/>
	
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="opdalingen"/>
        
    <title>- Bedre kår for ung seksualitet  -Opdalingen</title>

    <meta name="description" content="Helsesøster Ellinor L. Svisdal gir tilgjengeligheten av prevensjonsmidler og de unges økte bevissthet på å unngå graviditet æren for den lave abortraten." />

    <meta name="keywords" content="" />

    <meta name="robots" content="all,index" />
    
	<link rel="dns-prefetch" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="https://track.adform.net"/>
        <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/opdalingen/css/desktop.opdalingen.min.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/opdalingen/css/lokal.desktop.opdalingen.css"/>
					<link href="https://static.polarismedia.no/skins/prod/publication/opdalingen/gfx/favicon.png" type="image/png" rel="icon"/>            
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/opdalingen/gfx/favicon.ico"/>
    <![endif]-->
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/opdalingen/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/opdalingen/gfx/applefavicon.png" />

    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/opdalingen/gfx/msfavicon.png"/>
    <meta name="twitter:card" content="summary_large_image"/>
	<meta property="og:image" content="https://www.opdalingen.no/ongdm/article16356326.ece/15r4do/ALTERNATES/w980-default/DSC_8185"/>                
                    <meta property="twitter:image" content="https://www.opdalingen.no/ongdm/article16356326.ece/15r4do/ALTERNATES/w980-default/DSC_8185"/>                
                <meta property="og:locale" content="nb_NO"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="- Bedre kår for ung seksualitet "/>
            <meta name="twitter:title" content="- Bedre kår for ung seksualitet ">
        <meta property="og:url" content="https://www.opdalingen.no/ongdm/2018/03/25/Bedre-k%C3%A5r-for-ung-seksualitet-16356327.ece"/>
        <meta property="og:description" content="Helsesøster Ellinor L. Svisdal gir tilgjengeligheten av prevensjonsmidler og de unges økte bevissthet på å unngå graviditet æren for den lave abortraten."/>
            <meta name="twitter:description" content="Helsesøster Ellinor L. Svisdal gir tilgjengeligheten av prevensjonsmidler og de unges økte bevissthet på å unngå graviditet æren for den lave abortraten."/>
        <meta property="og:site_name" content="opdalingen.no"/>
    <meta property="article:published_time" content="2018-03-25T14:00:00+01:00"/>
        <meta property="article:modified_time" content="2018-03-25T11:43:00+01:00"/>
        <meta name="author" property="article:author" content="Jan Are Melgård"/>
                        <link rel="pingback" href="https://www.opdalingen.no/xmlrpc"/>

<meta name="cXenseParse:title" content="- Bedre kår for ung seksualitet "/>
	<meta name="cXenseParse:recs:articleid" content="16356327"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
            <meta name="cXenseParse:recs:recommending" content="true"/>
        <meta name="cXenseParse:opdalingen-access" content="free"/>

    <meta name="cXenseParse:opdalingen-importance" content="0"/>
    <!--[if lt IE 9]>
				<script src="https://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					fingerprint: 'v1',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.opdalingen.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 216, secId: 15555, artId: 16356327,channel: 'opdalingen',limit: 'board_3=75',finnBlink: true,blinktimeout: 10000,finnBlinkPosMobile: 'board_3',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};
            </script>

			<script src="https://static.polarismedia.no/resources/min-js/polaris.header.gardr2.js"></script>
                    <meta name="google-site-verification" content="U23kggXJEiqs7_KG_v4_8r6RstCLIYcWU_7UHfG1ZFQ" /><script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-opdalingen-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[1010,300],[980,500],[980,120],[980,240],[970,250]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[980,120],[980,240],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240],[1,1]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 3296,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-opdalingen',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': 'opdalingen_ungdom',
							'no-sno-device': 'desktop'
							
									, 'no-sno-publishergroup' : 'polaris'
								
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-opdalingen-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		</head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=15555&pubId=216&cat=news&meta=classic&objId=16356327&type=article&title=-+Bedre+k%c3%a5r+for+ung+seksualitet&url=%2fongdm%2f2018%2f03%2f25%2fBedre-k%25C3%25A5r-for-ung-seksualitet-16356327.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=15555&amp;pubId=216&amp;cat=news&amp;meta=classic&amp;objId=16356327&amp;type=article&amp;title=-+Bedre+k%c3%a5r+for+ung+seksualitet&amp;url=%2fongdm%2f2018%2f03%2f25%2fBedre-k%25C3%25A5r-for-ung-seksualitet-16356327.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="https://www.opdalingen.no/">
						Forsiden</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.opdalingen.no/nyheter/">
						Nyheter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.opdalingen.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.opdalingen.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.opdalingen.no/hytteliv/">
						Hytteliv</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://opdalingen.alda.no/?aviskode=OPD">
						Min side</a>
						</li>
					</ul>						
	</nav>					
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
	<symbol id="ygg-logo">
		<style type="text/css">
			.st0 { fill: #ffffff; }
		</style>

		<path class="st0" d="M688.7,97.5V53.9c0-20.1-11.3-31.5-29.3-31.5c-8.3,0-16,2.4-22.3,7.1l-4-6.1L615,24.5v73.1h25.6V48 c2.5-2.9,6.9-4.6,11.4-4.6c7.1,0,10.8,3.1,10.8,10.5v43.6H688.7z"/>
		<path class="st0" d="M612.6,57.2c0-22.5-13.5-34.8-35.3-34.8c-26,0-38.2,15.6-38.2,37.9c0,24,13.7,38.5,42.9,38.5 c11.1,0,21.2-1.9,28.5-5.1l-2.9-18.5c-7.6,2-14.9,2.9-22.4,2.9c-11.7,0-18.2-2.9-19.4-10.9H612C612.3,64.4,612.6,60.5,612.6,57.2z M565.1,52.4c1-7,4-10.6,12.4-10.6c7.5,0,11.6,3.6,11.8,10.6H565.1z"/>
		<path class="st0" d="M519.6,74.4L499,73.7c-3-0.1-4.3-1-4.3-2.4c0-0.8,0.4-1.8,1.2-2.4c3.1,0.5,6.5,0.6,9.9,0.6 c23.6,0,32.7-9.3,32.7-23.2c0-2.2-0.2-4.2-0.7-6.1l8.1-5.9l-5.1-11.4L527,26.6c-6.3-3.1-14.1-4.1-21.2-4.1 c-24.3,0-32.9,10.5-32.9,23.7c0,8.1,3.3,13.6,8.3,17.2c-6.7,3.3-9.5,8.4-9.5,13.5s2.3,8.8,5.4,11.3c-3.4,2.9-5.2,6.6-5.2,10.8 c0,11.3,9.9,20.1,34.6,20.1c27.8,0,40-9.8,40-25.4C546.5,82.2,539.1,75.1,519.6,74.4z M506,40.1c5.9,0,7.9,1.8,7.9,6.6 c0,5.1-1.9,6.6-8.7,6.6c-4.6,0-7.2-1.4-7.2-6.6C498.1,42,500,40.1,506,40.1z M505.9,101.9c-9,0-12.5-1.6-12.5-5.4 c0-1.1,0.5-2.3,1.6-3.4l20.5,0.8c7.1,0.4,8.7,1.2,8.7,3.5C524.1,100.2,520.7,101.9,505.9,101.9z"/>
		<path class="st0" d="M467.9,97.5V53.9c0-20.1-11.3-31.5-29.3-31.5c-8.3,0-16,2.4-22.3,7.1l-4-6.1l-18.1,1.1v73.1H420V48 c2.5-2.9,6.9-4.6,11.4-4.6c7.1,0,10.8,3.1,10.8,10.5v43.6H467.9z"/>
		<path class="st0" d="M389.7,9.4c0-6.1-4-9.4-13.8-9.4s-14,3.3-14,9.4c0,6.9,4.2,9.2,14,9.2C385.8,18.5,389.7,15.4,389.7,9.4"/>
		<polygon class="st0" points="388.9,97.5 388.9,23.5 362.6,24.7 362.6,97.5 "/>
		<polygon class="st0" points="357.9,97.5 357.9,4 332.1,5.3 332.1,97.5 "/>
		<path class="st0" d="M292.7,22.5c-11.7,0-21.3,1.7-30.2,5.1l2.2,18.5c8.1-2.8,13.5-4,23.3-4c10.2,0,13.8,3.3,13.8,8.2v2.2 c-4-1-8.8-1.6-14.6-1.6c-19,0-29.7,10.1-29.7,23.1c0,16.3,9.4,24.8,25.6,24.8c9,0,16.5-2.8,22.1-7.7l1.9,6.2h19.6V53.8 C326.8,33.8,318.9,22.5,292.7,22.5z M301.8,73.9c0,3.9-5.4,6.6-11.2,6.6c-5.4,0-9.1-1.9-9.1-6.9c0-4.7,3.3-7.1,10.4-7.1 c4.3,0,7.8,0.6,9.8,1.2v6.2H301.8z"/>
		<path class="st0" d="M227.8,5.3v13.4l0.4,9.6l-0.2,0.2c-5.1-3.7-11.4-6.1-18.9-6.1c-21.1,0-31.9,15.5-31.9,38 c0,25.3,10.7,38.6,32,38.6c9.9,0,16.5-3,21.9-7.8l2.3,6.1h20.4V4L227.8,5.3z M227.8,75.4c-1,2.5-5.4,4.9-11.1,4.9 c-10.4,0-12.9-4.9-12.9-18.9c0-13.4,3.4-17.9,12.8-17.9c5.2,0,9.2,1.9,11.2,4.6V75.4z"/>
		<path class="st0" d="M143.2,22.5c-7.8,0-15.4,2.5-21.3,7.2l-5.1-6.3l-18,1.1v92.8h26V103l-0.4-9.8l0.3-0.1 c5.2,4.3,11.4,5.7,18.3,5.7c19,0,32.2-12.9,32.2-38.3C175.2,33.7,164.5,22.5,143.2,22.5z M136,79.3c-5.1,0-9.2-1.9-11.2-4.9V48.3 c2-3,6.6-4.8,11.4-4.8c9.3,0,12.5,4,12.5,17.5C148.7,76.1,143.7,79.3,136,79.3z"/>
		<path class="st0" d="M47.7,5.8C14,5.8,0,22.9,0,52.4s14.2,46.8,47.7,46.8c33.7,0,47.6-17,47.6-46.8C95.2,22.9,81.4,5.8,47.7,5.8z M47.7,76.5c-13.6,0-17.9-5.7-17.9-24.2c0-18.3,4.3-23.7,17.9-23.7c14,0,17.9,5.3,17.9,23.7S61.3,76.5,47.7,76.5z"/>
	</symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.opdalingen.no/">
    <svg class="logo" viewBox="0 0 688.7 119.2" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="https://www.opdalingen.no/">
						Forsiden</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.opdalingen.no/nyheter/">
						Nyheter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.opdalingen.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.opdalingen.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.opdalingen.no/hytteliv/">
						Hytteliv</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://opdalingen.alda.no/?aviskode=OPD">
						Min side</a>
						</li>
					</ul>						
	</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.opdalingen.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>

				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//opdalingen.alda.no/minside?aviskode=OPD">Min side</a></li>
								<li><a href="//opdalingen.alda.no/endreprofil?aviskode=OPD">Min bruker</a></li>
                                                                <li><a href="http://www.opdalingen.no/kundeservice/">Kontakt kundeservice</a></li>
                                                                <li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
		</div>

		<script>
					
					var spidCfg = {
						client_id: '5614d6d18ea79cda48e856fe',
						timeout: 10000,refresh_timeout: 60000,varnish_expiration: 604800,pids: 301705,subscriberUser: true,shortcode: 'opd',
						setVarnishCookie: true,
						server: 'payment.schibsted.no'
					};

					(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no/resources/min-js/spid.js?v2.6'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
				</script>
			</div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="https://www.opdalingen.no/">
						Forsiden</a>
						</li>
					<li class="menu-item menu-title ">
						Innhold</li>
					<li class="menu-item hidden">
						<a class="menu-link" href="https://www.opdalingen.no/">
						Forsiden</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.opdalingen.no/nyheter/">
						Nyheter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.opdalingen.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.opdalingen.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.opdalingen.no/hytteliv/">
						Hytteliv</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://opdalingen.alda.no/?aviskode=OPD">
						Min side</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.opdalingen.no/matauk/">
						Matauk</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.opdalingen.no/meninger/">
						Meninger</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.opdalingen.no/vaerogfore/">
						Vær og føre</a>
						</li>
					<li class="menu-item menu-title ">
						Kundeservice</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.opdalingen.no/kundeservice/">
						Kundeservice</a>
						</li>
					</ul>						
	</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/Opdalingen"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/opdalingen"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/opdalingen/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.opdalingen.no/?widgetName=polarisFeeds&widgetId=11925227&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								- Bedre kår for ung seksualitet</span>
							</h1>
					<div class="lead">
							Helsesøster Ellinor L. Svisdal gir tilgjengeligheten av prevensjonsmidler og de unges økte bevissthet på å unngå graviditet æren for den lave abortraten.</div>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.opdalingen.no/ongdm/article16356326.ece/15r4do/ALTERNATES/w{width}-default/DSC_8185"
							data-source=""
                            data-alt="Oppdalsrussens prevensjonssjefer, Elise Engelsjord og Mia Gjerstad, ønsker å gi unge et mer avslappet forhold til prevensjon.&nbsp;
        
            (Foto: Jan Are Melgård, Foto: Jan Are Melgård)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    Oppdalsrussens prevensjonssjefer, Elise Engelsjord og Mia Gjerstad, ønsker å gi unge et mer avslappet forhold til prevensjon.&nbsp;
                    <span class="photographer">Foto: Jan Are Melgård, Foto: Jan Are Melgård</span>
                    </p>
            </figure>
    </header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <div class="widget polarisStoryContent article article-quote" >
		<blockquote>
							<p>Å måtte velge mellom å bli veldig ung mor og å måtte ta abort, blir som å velge mellom pest og kolera, Ellinor L. Svisdal, helsesøster</p>
							</blockquote>
					</div>
		<span class="sectionTitle">ONGDM</span>
				<div class="dateline">
						<time class="published" datetime="2018-03-25 02:00"><span class="label">Publisert:</span> 
							25 mars 2018 14:00</time>
						<time class="modified" datetime="2018-03-25 02:00"><span class="label">Sist oppdatert:</span> 
							25 mars 2018 14:00</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile"> 
								<ul class="profileData">                    
									<li class="name">
											<a href="mailto:jan.are.melgard@opdalingen.no"><span class="firstName">Jan Are</span><span class="surName">Melgård</span></a>
										</li>
									<li class="mobile"><span>Mobil:</span> +4792124255</li>
										<li class="email"><span>E-post:</span> <a href="mailto:jan.are.melgard@opdalingen.no" title="Send  en e-post.">jan.are.melgard@opdalingen.no</a></li>
										</ul>                 
							</div> 
						</div>
		<div class="addthis_sharing_toolbox addthis_default_style addthis_32x32_style"></div>
	<script type="text/javascript">
		var addthis_config = addthis_config||{ui_use_css : false};
		var addthis_share = addthis_share||{};
		addthis_config.pubid = "ra-566e980b7623a34a";
		addthis_config.data_track_clickback = false;
		addthis_config.data_track_addressbar = false;
	
		requireReady(['//s7.addthis.com/js/300/addthis_widget.js'],function(addthis){});
	</script>			
			
<div class="body"><p>Helsesøster <strong>Ellinor Larsdotter Svisdal</strong> mener det er mange grunner til det lave antallet med aborter.</p><p>- At vi helsesøstre og jordmødre har fått autorisasjon og utskrivingsrett for prevensjon, har gjort prevensjon mye lettere tilgjengelig for ungdom. Skolehelsetjenesten møter ungdommen på Oppdal videregående skole hele tiden. Ungdom mellom 16 og 21 år har dessuten krav på 100 kroner i avslag på prevensjon hver tredje måned på grunn av statlige subsidier, sier Svisdal.</p><p>Før skrev helsesøstrene kun ut diverse P-piller. Nå kan de også skrive ut langtidsvirkende prevensjonsmidler som spiral og P-stav.</p><br><div class="article news default     textSize8 ">  <figure class="media image medium left ">  <a href="https://www.opdalingen.no/ongdm/2018/03/25/Historisk-lave-aborttall-16356329.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.opdalingen.no/ongdm/article16356328.ece/ye3z77/BINARY/w{width}/abort" data-alt="" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://www.opdalingen.no/ongdm/2018/03/25/Historisk-lave-aborttall-16356329.ece"> Historisk lave aborttall</a>  </span></h3>  <p class="lead">Aldri før har antall aborter i Norge vært lavere.</p>  <p class="storyLinks">  <a class="readMore" href="https://www.opdalingen.no/ongdm/2018/03/25/Historisk-lave-aborttall-16356329.ece">Les mer</a>  </p>  </div>  </div>  </div>  <br><h2>Virker i flere år</h2><p>- P-stav er noe du setter inn under huden under bicepsen på overarmen. Den ligger der og virker i tre år. Spiral er en annen langtidsvirkende prevensjonsmetode. Den kan virke i enten tre eller fem år, avhengig av hvilken type jenta velger. De som benytter seg av disse prevensjonsmidlene, slipper å bekymre seg for at de skal glemme å bruke prevensjon. Disse metodene utelukker også brukerfeil.</p><p>Helsesøsteren tror at abortraten kommer til å gå ned enda mer i 2018.</p><p>- De unge blir mer og mer bevisst de prevensjonsmulighetene som finnes. Det er jentene det faller mest på foreløpig. At de tar ansvar og ikke gambler er veldig viktig.</p><p>- Å måtte velge mellom å bli veldig ung mor og å måtte ta abort, blir som å velge mellom pest og kolera for mange unge jenter. Ingenting er bedre, enn om de slipper å utsettes for det valget.</p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<p>Helsesøstrene har blant annet ansvar for seksualundervisningen på skolen. De informerer og tar livet av alle myter.</p><p>- Det var en myte som gikk om at du ikke kunne bli gravid under ditt første samleie. Det er kjempeskummelt.</p><h2>Seksualundervisning</h2><p>Svisdal har sammen med helsesøster Hilde Haagensen nettopp hospitert hos Sex og Samfunn i Oslo, for å få ytterligere påfyll med kompetanse.</p><p>- Vi har akkurat begynt på seksualundervisningen for 9. trinn ved Oppdal ungdomsskole og Vollan skole. Jeg vil hevde vi har en åpen og fordomsfri måte å undervise på, der alle kan spørre om hva enn de måtte lure på.</p><p>Helsesøsteren mener ungdommens seksualitet har fått bedre kår.</p><p>- Prisen på prevensjonsmidler er viktig for folk, og særlig for ungdom som gjerne har ganske stram økonomi. Hvis du skal kjøpe en P-stav på apoteket koster den kanskje 1100-1200 kroner. Stikker du som 16 år gammel jente innom for å kjøpe P-stav eller spiral, regner vi ut 100 kroner i avslag for hver tredje måned den har en effekt frem til fylte 21 år. Da blir den gratis.</p><p>Helsesøsteren mener at ungdommen fortsatt har et sunt og godt forhold til sex og at det ikke er en nedgang i seksualitet som er årsak til fallet i antall aborter.</p><div id="netboard_3" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<p>- Ungdommen tar vare på seg selv i større grad i dag. Det er veldig positivt.</p><p><strong>- I fjor ble det tatt 781 svangerskapsavbrudd i Sør-Trøndelag. Hva mener du om det tallet?</strong></p><p>- Jeg tenker at det fortsatt er alt for mange. Men det er veldig gledelig at det går nedover. Vi kommer til å fortsette arbeidet med å redusere tallet. Jeg er helt sikker på at det blir færre aborter neste år.</p><p>Helsesøsteren er likevel tydelig på at det fortsatt er viktig at det brukes kondom, selv om P-staven og spiralen motvirker graviditet.</p><p>- Vi deler ut kondomer med raus hånd. Det er fortsatt viktig for å forhindre spredning av kjønnssykdommer. På den videregående skolen er elevene så voksne at vi har en egen skål stående utenfor helsesøsterrommet som de kan forsyne seg av. I tillegg forsyner vi prevensjonssjefene til russen med kondomer, som de kan dele ut.</p><p>Prevensjonssjefer for årets russekull i Oppdal, er <strong>Elise Engelsjord</strong> og <strong>Mia Gjerstad</strong>.</p><p>- Vår oppgave er å opplyse ungdommen om at det lønner seg å bruke prevensjon på grunn av graviditet, kjønnssykdommer og sikkerhet generelt, sier Elise Engelsjord.</p><div id="netboard_4" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<p>Elise bekrefter at helsesøster Ellinor har bestilt opp kondomer, som hun og Mia kan dele ut blant russen.</p><p>- Vi vil at unge mennesker skal få et mer avslappet forhold til prevensjon. Det skal ikke være flaut å spørre om eller å ta imot kondom. Det er mye bedre å ha prevensjon tilgjengelig, enn ikke å ha det.</p><h2>- Lærer om konsekvenser</h2><p>Engelsjord tror grunnen til det rekordlave antallet aborter i Norge, blant annet skyldes at ungdommene i dag er mye mer opplyst om konsekvensene av graviditet i ung alder.</p><p>- Vi har lært om konsekvensene av å måtte ta abort på skolen. Vi lærer hva en abort koster samfunnet, hva det gjør med deg psykisk. Det er ikke bare å fjerne et barn. Vi vet også hvor enkelt det er å beskytte seg mot det. Det er ditt eget ansvar å ikke bli gravid.</p><p>Prevensjonssjefen tror også at de fleste foreldre er så åpne overfor sine egne barn, at de tar opp temaet hvis sønnene eller døtrene får seg kjærester.</p><p>- Jeg tror de fleste foreldre spør om du beskytter deg. Jeg tror de aller fleste skjønner alvoret i det.</p><p><strong>- Er graviditet og seksualitet et stort samtaleemne blant russen?</strong></p><p>- Det er veldig stort fokus på det. Vi snakker ikke om det i klasserommet, men innad i vennegjengene våre. Noen synes kanskje det er veldig flaut å snakke om, mens andre har et mer avslappa forhold til det. Det er kanskje litt sånn at folk tror de ikke trenger prevensjon, men du vet jo aldri.</p><p><strong>- Helsesøster Svisdal gir den økte tilgjengeligheten til langtidsprevensjonsmidler som P-stav og spiral en del av æren for den lave abortraten i 2017. Hva mener dere?</strong></p><p>- De aller fleste bruker jo det, i hvert fall i kretsen min. De aller fleste som har sex, eller tenker at de snart kommer til å ha det, bruker den typen prevensjon. Det tilrettelegges godt for at vi skal ha muligheten til å benytte oss av den typen prevensjonsmidler.</p><p>Ungdommen slipper også unna den terskelen det er å måtte spørre foreldrene om penger til prevensjon, grunnet de gode avslagsordningene på langtidsprevensjon.</p><p>Dermed kan de selv velge om de ønsker å fortelle det til foreldrene sine, eller ikke.</p><p>- Så anbefaler vi folk om å alltid ha med seg kondom, selv om det finnes andre gode prevensjonsmidler. Kondomen beskytter mot alt, sier Engelsjord.</p></div></div>
            <footer class="article-footer">
                <div class="ygg-debate-wrap">
                <div id="art_15555" class="widget polarisFacebook commentsygg-debate js-require-widget" data-widget="facebook@init">
            <div class="fb-comments"
                 data-href="https://www.opdalingen.no/ongdm/article16356327.ece"
                 data-numposts="10"
                 data-colorscheme="light"
                 data-width="572"
                 data-order-by="false"
                 data-mobile="false"
            ></div>
		</div>
	</div>
            <section class="more-from-section textSize3">
                <span class="sectionTitle">ONGDM</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news       ">
                                        <a  href="https://www.opdalingen.no/ongdm/2018/03/25/Bedre-k%C3%A5r-for-ung-seksualitet-16356327.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.opdalingen.no/ongdm/article16356326.ece/15r4do/ALTERNATES/w{width}-default/DSC_8185"
							data-source=""
                            data-alt="Oppdalsrussens prevensjonssjefer, Elise Engelsjord og Mia Gjerstad, ønsker å gi unge et mer avslappet forhold til prevensjon.&nbsp;
        
            (Foto: Jan Are Melgård, Foto: Jan Are Melgård)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">- Bedre kår for ung seksualitet </h3><p class="lead">Helsesøster Ellinor L. Svisdal gir tilgjengeligheten av prevensjonsmidler og de unges økte bevissthet på å unngå graviditet æren for den lave abortraten.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.opdalingen.no/ongdm/2018/03/25/Historisk-lave-aborttall-16356329.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.opdalingen.no/ongdm/article16356328.ece/ye3z77/ALTERNATES/w{width}-default/abort"
							data-source=""
                            data-alt="&nbsp;
        
            (Foto: Meek, Tore, NTB scanpix)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Historisk lave aborttall</h3><p class="lead">Aldri før har antall aborter i Norge vært lavere.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.opdalingen.no/ongdm/2018/03/22/Ungdomsr%C3%A5det-sl%C3%A5r-et-slag-for-milj%C3%B8et-16333389.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.opdalingen.no/ongdm/article16333388.ece/wu78cb/ALTERNATES/w{width}-default/DSC_8141"
							data-source=""
                            data-alt="Tyri Solvoll, Jonas Strand, Agne Furunes, Joakim Størvold og Ola Vollan viser fram slagordet «plastic NOT fantastic».&nbsp;
        
            (Foto: Jan Are Melgård)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Ungdomsrådet slår et slag for miljøet</h3><p class="lead">Denne uken møtte representanter fra tre av butikkene på Oppdal opp for å høre hva ungdommene hadde på hjertet.</p></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x6x4 "
                                              >
                                            <div class="gridUnit span6 textSize6">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            <div class="gridUnit span4 textSize4">
                                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.opdalingen.no/">
    <svg class="logo" viewBox="0 0 688.7 119.2" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/Opdalingen"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/opdalingen"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/opdalingen/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.opdalingen.no/?widgetName=polarisFeeds&widgetId=11925227&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="http://opdalingen.alda.no/?aviskode=OPD" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
    <dt class="credit-item role">Sjefredaktør</dt>
    <dd class="credit-item name"><a href="mailto:tore.aasheim@opdalingen.no">Tore Aasheim</a></dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">Tipstelefon</dt>
    <dd class="info-item description">992 75 900</dd>

    <dt class="info-item title">E-post</dt>
    <dd class="info-item description"><a href="mailto:redaksjon@opdalingen.no">redaksjon@opdalingen.no</a></dd>

    <dt class="info-item title">Besøksadresse</dt>
    <dd class="info-item description">Inge Krokanns veg 3, 7340 Oppdal</dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Opdalingen arbeider etter <a href="//presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Opdalingen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2018 &copy; Opdalingen. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="//www.polarismedia.no/om-polaris-media/datapolicy/">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_16275118" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="https://www.opdalingen.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="16275118"/>
					<input type="hidden" name="sectionId" value="15555"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20180313b Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_16275118" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <!-- Start TNS Universal  -->
		<script type="text/javascript">
			var measurement = {
				"s": "polaris",
				"cp": "polaris/opdalingen/ongdm",
				"url": "https://www.opdalingen.no/ongdm/2018/03/25/Bedre-k%C3%A5r-for-ung-seksualitet-16356327.ece"
			};
			(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
		</script>
		<noscript>
			<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/opdalingen/ongdm+url=https://www.opdalingen.no/ongdm/2018/03/25/Bedre-k%C3%A5r-for-ung-seksualitet-16356327.ece;;;" />
		</noscript>
		<!-- End TNS -->


		<!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Start Pulse -->
				<script>
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						} catch(e){
							var pwu_id = null;
						};
					
					
					var pulse2opt = {
						
							product: 'opdalingen.no',
						
						clientId: 'polaris-aag',
						contentId: '16356327',
						contentType: 'article',
						category: 'ONGDM',
						
						userId: pwu_id !== null ? pwu_id.toString() : ''
					};

					var AutoTrack;
					if(typeof requireReady !== 'undefined'){
						requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
							AutoTrack = p2;
						});
					}
					else {
						(function() { 
							var s = document.createElement("script"), 
							el = document.getElementsByTagName("script")[0]; 
							s.async = true;
							s.onload = function(p2) { AutoTrack = p2 };
							s.src = "//jssdk.pulse.schibsted.com/autoTracker.min.js";
							el.parentNode.insertBefore(s, el); 
						})();
					}
				</script>
				<!-- End Pulse -->

				<!-- Start cXense -->
		<div id="cX-root" style="display:none"></div>
				<script type="text/javascript">
					var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					
						cX.callQueue.push(['setAccountId', '9222291968715708030']);
					 
					cX.callQueue.push(['setSiteId', '1146317091766229921']);
					cX.callQueue.push(['sendPageViewEvent']);

					// Wrtie cX Persistent Query Targeting to cookie.
					function setCxTargeting(segments) {
						if(segments.length > 0){
							var cXsegmentsQuery = segments.join(':'), d = new Date();
							d.setTime(d.getTime() + (60 * 1000 * 10));
							document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
						};
					};

					
						// Read the segment ids from DMP
						if(!readCookie('lcx_segments')) {
							cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '6484264c339ca793719950da328a0c64c5c50fd5', callback: function(segments){setCxTargeting(segments)}}]); 
						};
					
						(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
					</script>
			<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										var	_pwu_payfold = false;
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '16356327',
												category: 'ONGDM',
												paid: 'false',
												newspaper_shortcode: 'opd',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '',  
												payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-69776254-3']);
					
						_gaq.push(['_setDomainName', '.opdalingen.no']);
					
					_gaq.push(['_trackPageview']);

					(function() {
					  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
			<!-- End GA -->

		<script>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</script>
		
		<script type="text/javascript">
						//<![CDATA[
							(function() {
								var eaeImage = new Image(1, 1);
								
										eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=16356327&pubId=216&meta=classic&objId=16356327&type=load&title=-+Bedre+k%c3%a5r+for+ung+seksualitet&url=%2fongdm%2f2018%2f03%2f25%2fBedre-k%25C3%25A5r-for-ung-seksualitet-16356327.ece&cat=&amp;clientDT=' + new Date().getTime();
									
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=16356327&amp;pubId=216&amp;meta=classic&amp;objId=16356327&amp;type=load&amp;title=-+Bedre+k%c3%a5r+for+ung+seksualitet&amp;url=%2fongdm%2f2018%2f03%2f25%2fBedre-k%25C3%25A5r-for-ung-seksualitet-16356327.ece&amp;cat=noscript" alt="" width="1" height="1" />
					</noscript>
				</body>
    </html>
	
	